<!doctype html><html lang="tr-tr" class="a-no-js" data-19ax5a9jf="dingo"><!-- sp:feature:head-start -->
<head><script>var aPageStart = (new Date()).getTime();</script><meta charset="utf-8"/>
<!-- sp:end-feature:head-start -->
<!-- sp:feature:csm:head-open-part1 -->

<!-- sp:end-feature:csm:head-open-part1 -->
<!-- sp:feature:cs-optimization -->
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel="dns-prefetch" href="https://images-eu.ssl-images-amazon.com">
<link rel="dns-prefetch" href="https://m.media-amazon.com">
<link rel="dns-prefetch" href="https://completion.amazon.com">
<!-- sp:end-feature:cs-optimization -->
<!-- sp:feature:csm:head-open-part2 -->

<!-- sp:end-feature:csm:head-open-part2 -->
<!-- sp:feature:aui-assets -->
<link rel="stylesheet" href="https://m.media-amazon.com/images/I/11EIQ5IGqaL._RC|01ZTHTZObnL.css,41C-I1lXVwL.css,31ufSReDtSL.css,013z33uKh2L.css,017DsKjNQJL.css,0131vqwP5UL.css,41EWOOlBJ9L.css,11TIuySqr6L.css,01ElnPiDxWL.css,11Qjwq-j69L.css,01Dm5eKVxwL.css,01IdKcBuAdL.css,01y-XAlI+2L.css,21P6CS3L9LL.css,01oDR3IULNL.css,41cg-OrH1jL.css,01XPHJk60-L.css,01smHc51S9L.css,21aPhFy+riL.css,11gneA3MtJL.css,21fecG8pUzL.css,11a5wZbuKrL.css,01CFUgsA-YL.css,31C80IiXalL.css,11qour3ND0L.css,11gKCCKQV+L.css,11061HxnEvL.css,11oHt2HYxnL.css,01uPgw4sNAL.css,11JQtnL-6eL.css,116v6uYvN6L.css,11jtXRmppwL.css,01QrWuRrZ-L.css,21uwtfqr5aL.css,11QyqG8yiqL.css,11K24eOJg4L.css,11F2+OBzLyL.css,01890+Vwk8L.css,11Y05DTEL6L.css,01cbS3UK11L.css,21F85am0yFL.css,01giMEP+djL.css_.css?AUIClients/AmazonUI&5bV+ZZS7#tr.not-trident.388250-T1.417812-T1.417828-T1" />
<script>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</script>
<!-- sp:end-feature:aui-assets -->
<!-- sp:feature:cookie-consent-js-tcdata -->
<script>(function(){window.__cc_tcdata={"tcString":"CPiBboAPiBboAF4ABCTRClCgANLAAAAAABagHYwMgAFAAZAA4ACCAEgASgAnABUADKAGgAawBEAEWAJgAnABUACyAF2AMIAxABmADdAHIAcwA_ACAAEIAJgAUoApwBqgERAItARwBHQCTAEtAJwAVkArwBgQDFAGdAOEAcQA6gB-gD-QIfAiABGoCwwF5gL3AYJAywDLQG_AOxAACAAAUCgAwABB9AJABgACD6A6ADAAEH0CUAGAAIPoFIAMAAQfQDAAYAAg-gKAAwABB9AYABgACD6BAADAAEH0BABIADIAIAASAAqABqAEyAMIAxABmADmAIAAUoA1QCWgFZAK8AcIBYYDfg.cAAAAAAAAAA","tcfPolicyVersion":2,"cmpId":376,"cmpVersion":1,"gdprApplies":true,"eventStatus":"tcloaded","cmpStatus":"loaded","listenerId":1,"useNonStandardStacks":false,"publisherCC":"LU","purposeOneTreatment":false,"purpose":{"consents":{"1":true,"2":true,"4":true,"7":true,"9":true,"10":true},"legitimateInterests":{}},"vendor":{"consents":{"89":true,"152":true,"273":true,"350":true,"394":true,"110":true,"278":true,"114":true,"312":true,"115":true,"755":true,"93":true,"50":true,"759":true,"52":true,"53":true,"97":true,"10":true,"98":true,"284":true,"285":true,"165":true,"167":true,"565":true,"126":true,"128":true,"68":true,"25":true,"69":true,"28":true,"294":true,"450":true,"132":true,"452":true,"772":true,"894":true,"213":true,"413":true,"812":true,"813":true,"32":true,"76":true,"77":true,"78":true,"36":true,"37":true,"39":true,"385":true,"102":true,"301":true,"345":true,"543":true,"544":true,"468":true,"945":true,"506":true,"84":true,"508":true,"42":true,"707":true},"legitimateInterests":{}},"specialFeatureOptins":{},"publisher":{"consents":{"1":true,"2":true,"4":true,"7":true,"9":true,"10":true},"legitimateInterests":{},"customPurpose":{"consents":{},"legitimateInterests":{}},"restrictions":{"1":{},"2":{},"3":{},"4":{"25":0,"36":0,"350":0,"450":0,"165":0,"102":0,"894":0,"345":0,"301":0,"213":0,"115":0,"128":0,"42":0,"97":0,"707":0,"53":0,"76":0,"32":0,"98":0},"5":{},"6":{},"7":{},"8":{},"9":{},"10":{}}},"isServiceSpecific":true};})();</script>

<!-- sp:end-feature:cookie-consent-js-tcdata -->
<!-- sp:feature:cookie-consent-js-stub -->
<script>
(function(m){var k=window.AmazonUIPageJS||window.P,n=k._namespace||k.attributeErrors,f=n?n("PRIVCONAssets@stub",""):k;f.guardFatal?f.guardFatal(m)(f,window):f.execute(function(){m(f,window)})})(function(m,k,n){var f="function"===typeof Symbol&&"symbol"===typeof Symbol.iterator?function(d){return typeof d}:function(d){return d&&"function"===typeof Symbol&&d.constructor===Symbol&&d!==Symbol.prototype?"symbol":typeof d};(function(d){function c(a){if(l[a])return l[a].exports;var b=l[a]={i:a,l:!1,exports:{}};
return d[a].call(b.exports,b,b.exports,c),b.l=!0,b.exports}var l={};return c.m=d,c.c=l,c.d=function(a,b,h){c.o(a,b)||Object.defineProperty(a,b,{enumerable:!0,get:h})},c.r=function(a){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(a,Symbol.toStringTag,{value:"Module"});Object.defineProperty(a,"__esModule",{value:!0})},c.t=function(a,b){if((1&b&&(a=c(a)),8&b)||4&b&&"object"==("undefined"===typeof a?"undefined":f(a))&&a&&a.__esModule)return a;var h=Object.create(null);if(c.r(h),
Object.defineProperty(h,"default",{enumerable:!0,value:a}),2&b&&"string"!=typeof a)for(var g in a)c.d(h,g,function(b){return a[b]}.bind(null,g));return h},c.n=function(a){var b=a&&a.__esModule?function(){return a.default}:function(){return a};return c.d(b,"a",b),b},c.o=function(a,b){return Object.prototype.hasOwnProperty.call(a,b)},c.p="",c(c.s=0)})([function(d,c,f){f.r(c);var a=[],b=function(a,b,c){a.ue&&"function"==typeof a.ue.count&&a.ue.count(b,c)};!function(b,c,d,q){try{for(;b;){if(0<b.document.getElementsByName("__tcfapiLocator").length){var e=
b;break}if(b===b.top)break;b=b.parent}if(!e){c(b);var g=d(b,[]);b.__tcfapi=g;b.addEventListener("message",q(b,g,a),!1)}}catch(r){}}(k,function p(b){var a=b.document;if(!b.frames.__tcfapiLocator)if(a.body){var c=a.createElement("iframe");c.style.cssText="display:none";c.name="__tcfapiLocator";c.src="about:blank";a.body.appendChild(c)}else setTimeout(function(){p(b)},5)},function(a,c){return function(){for(var d=[],e=0;e<arguments.length;e++)d[e]=arguments[e];if(!d.length)return c;e=d[0];var g=d[1],
f=d[2];2===g||null===g?"ping"===e?"function"==typeof f?(f({gdprApplies:!0,cmpLoaded:!1,cmpStatus:"stub",displayStatus:"hidden",apiVersion:"2.0"}),b(a,"ccJsPing",1)):b(a,"ccJsBadRequest",1):c.push(d):b(a,"ccJsWrongVersion",1)}},function(a,c,d){return function(e){try{if(-1===d.indexOf(e.origin))return void b(a,"ccJsPostMessageRequestUnauthorized",1)}catch(t){return void b(a,"ccJsPostMessageAllowListFailure",1)}var f="string"==typeof e.data,g=function(c,d){try{return d?JSON.parse(c).__tcfapiCall:c.__tcfapiCall}catch(u){b(a,
"ccJsPostMessageRequestFailure",1)}}(e.data,f);g?c(g.command,g.version,function(c,d){c={__tcfapiReturn:{returnValue:c,success:d,callId:g.callId}};c=f?JSON.stringify(c):c;e&&e.source&&e.source.postMessage&&(e.source.postMessage(c,"*"),b(a,"ccJsPostMessageRequest",1))},g.parameter):b(a,"ccJsPostMessageBadRequest",1)}})}])});
</script>
<!-- sp:end-feature:cookie-consent-js-stub -->
<!-- sp:feature:nav-inline-css -->
<!-- NAVYAAN CSS -->

<style type="text/css">
.nav-sprite-v1 .nav-sprite, .nav-sprite-v1 .nav-icon {
  background-image: url(https://m.media-amazon.com/images/G/41/gno/sprites/nav-sprite-global-1x-hm-dsk-reorg._CB405931312_.png);
  background-position: 0 1000px;
  background-repeat: repeat-x;
}
.nav-spinner {
  background-image: url(https://m.media-amazon.com/images/G/41/javascripts/lib/popover/images/snake._CB485935058_.gif);
  background-position: center center;
  background-repeat: no-repeat;
}
.nav-timeline-icon, .nav-access-image, .nav-timeline-prime-icon {
  background-image: url(https://m.media-amazon.com/images/G/41/gno/sprites/timeline_sprite_1x._CB439968633_.png);
  background-repeat: no-repeat;
}
</style>
<link rel="stylesheet" href="https://images-eu.ssl-images-amazon.com/images/I/41H4XraWzVL._RC|711Tb5tHK1L.css,41dR9R3FVUL.css,11OsNOdrK6L.css,01+PYq9df-L.css,31OyuU-YQnL.css,31YZpDCYJPL.css,21umMCG-VRL.css,41yQj5y2obL.css,01yCq3WXEcL.css,11Zjp7--MfL.css,31OvHRW+XiL.css,01XHMOHpK1L.css,11iUHDm4--L.css,415g7iDx4VL.css,01YWmXMYw8L.css_.css?AUIClients/NavDesktopUberAsset&2frePzLG#desktop.language-tr.tr.427118-T3.499864-T1.534878-T2.537915-T1.534833-T3" />
<!-- sp:end-feature:nav-inline-css -->
<!-- sp:feature:host-assets -->
<script type="text/javascript">
     window.P && P.register('sp.load.js');
</script>

<link rel="stylesheet" href="https://images-eu.ssl-images-amazon.com/images/I/01MU0Cb7yFL.css?AUIClients/ShareWidgetTriggerAssets" />
<script>
  (window.AmazonUIPageJS ? AmazonUIPageJS : P).load.js('https://images-eu.ssl-images-amazon.com/images/I/31i0Hd4f3IL.js?AUIClients/ShareWidgetTriggerAssets');
</script>
<meta property="og:url" content="https://amazon.com.tr/deal/4cf0e548?showVariations=true" xmlns:og="http://opengraphprotocol.org/schema/"/><meta property="og:image" content="https://m.media-amazon.com/images/G/41/TR-hq/2022/img/Office_Products/XCM_CUTTLE_ORIGIN_1515357_2791775_500x500_tr_TR_Version_2._CLa|600,315|31XzhoAGkbL.png|285,0,315,315+0,0,300,315_.png" xmlns:og="http://opengraphprotocol.org/schema/"/><meta property="og:title" content="Amazon Fırsatı: Eastpak Çantalar" xmlns:og="http://opengraphprotocol.org/schema/"/><meta property="og:description" content="Amazon&#39;daki fırsatları keşfedin" xmlns:og="http://opengraphprotocol.org/schema/"/><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://amazon.com.tr/deal/4cf0e548?showVariations=true"/><!--&&&Portal&Delimiter&&&--><!-- sp:end-feature:host-assets -->
<!-- sp:feature:csm:head-close -->

<!-- sp:end-feature:csm:head-close -->
<!-- sp:feature:head-close -->
<script>
window.P && P.register('bb');
if (typeof ues === 'function') {
  ues('t0', 'portal-bb', new Date());
  ues('ctb', 'portal-bb', 1);
}
</script>
</head><!-- sp:end-feature:head-close -->
<!-- sp:feature:start-body -->
<body class="a-aui_72554-c a-aui_accordion_a11y_role_354025-c a-aui_killswitch_csa_logger_372963-c a-aui_launch_2021_ally_fixes_392482-t1 a-aui_pci_risk_banner_210084-c a-aui_preload_261698-c a-aui_rel_noreferrer_noopener_309527-c a-aui_template_weblab_cache_333406-c a-aui_tnr_v2_180836-c"><div id="a-page"><script type="a-state" data-a-state="{&quot;key&quot;:&quot;a-wlab-states&quot;}">{"AUI_TNR_V2_180836":"C","AUI_ACCORDION_A11Y_ROLE_354025":"C","AUI_PRELOAD_261698":"C","AUI_LAUNCH_2021_ALLY_FIXES_392482":"T1","AUI_TEMPLATE_WEBLAB_CACHE_333406":"C","AUI_72554":"C","AUI_KILLSWITCH_CSA_LOGGER_372963":"C","AUI_REL_NOREFERRER_NOOPENER_309527":"C","AUI_PCI_RISK_BANNER_210084":"C"}</script><script>typeof uex === 'function' && uex('ld', 'portal-bb', {wb: 1})</script><!-- sp:end-feature:start-body -->
<!-- sp:feature:csm:body-open -->

<!-- sp:end-feature:csm:body-open -->
<!-- sp:feature:nav-inline-js -->
<!-- NAVYAAN JS -->

<script type="text/javascript">!function(n){function e(n,e){return{m:n,a:function(n){return[].slice.call(n)}(e)}}document.createElement("header");var r=function(n){function u(n,r,u){n[u]=function(){a._replay.push(r.concat(e(u,arguments)))}}var a={};return a._sourceName=n,a._replay=[],a.getNow=function(n,e){return e},a.when=function(){var n=[e("when",arguments)],r={};return u(r,n,"run"),u(r,n,"declare"),u(r,n,"publish"),u(r,n,"build"),r.depends=n,r.iff=function(){var r=n.concat([e("iff",arguments)]),a={};return u(a,r,"run"),u(a,r,"declare"),u(a,r,"publish"),u(a,r,"build"),a},r},u(a,[],"declare"),u(a,[],"build"),u(a,[],"publish"),u(a,[],"importEvent"),r._shims.push(a),a};r._shims=[],n.$Nav||(n.$Nav=r("rcx-nav")),n.$Nav.make||(n.$Nav.make=r)}(window)</script><script type="text/javascript">
$Nav.importEvent('navbarJS-beaconbelt');
$Nav.declare('img.sprite', {
  'png32': 'https://m.media-amazon.com/images/G/41/gno/sprites/nav-sprite-global-1x-hm-dsk-reorg._CB405931312_.png',
  'png32-2x': 'https://m.media-amazon.com/images/G/41/gno/sprites/nav-sprite-global-2x-hm-dsk-reorg._CB405931312_.png'
});
$Nav.declare('img.timeline', {
  'timeline-icon-2x': 'https://m.media-amazon.com/images/G/41/gno/sprites/timeline_sprite_2x._CB443581126_.png'
});
window._navbarSpriteUrl = 'https://m.media-amazon.com/images/G/41/gno/sprites/nav-sprite-global-1x-hm-dsk-reorg._CB405931312_.png';
$Nav.declare('img.pixel', 'https://m.media-amazon.com/images/G/41/x-locale/common/transparent-pixel._CB448770748_.gif');
</script>
<img src="https://m.media-amazon.com/images/G/41/social_share/amazon_logo._CB633269640_.png" style="display:none" alt="">
<img src="https://m.media-amazon.com/images/G/41/gno/sprites/nav-sprite-global-1x-hm-dsk-reorg._CB405931312_.png" style="display:none" alt=""/>
<script type="text/javascript">var nav_t_after_preload_sprite = + new Date();</script>
<script>
(window.AmazonUIPageJS ? AmazonUIPageJS : P).when('navCF').execute(function() {
  (window.AmazonUIPageJS ? AmazonUIPageJS : P).load.js('https://images-eu.ssl-images-amazon.com/images/I/41tzoPFCwgL._RC|71EURm-HGML.js,016dtTQEhqL.js,01Ghuw0etuL.js,01eOvPdxG7L.js,61GdhhABAoL.js,41gNKoK0s7L.js,115pV8Rl02L.js,01+pnQJuQ0L.js,21B2DIXDm+L.js,11k47yUMOjL.js,41O-Gr-14tL.js,51t-JTxfnwL.js,3139RQ5qhCL.js,11lEMI5MhIL.js,319M2uy3q+L.js,01LEzWzrPZL.js,01AqeWA7PKL.js_.js?AUIClients/NavDesktopUberAsset&3iHBY8yN#desktop.language-tr.tr.488400-T2.488413-T1.375680-T1.479940-T1.455533-T1.432287-T1.420134-T1.366740-T1.463831-T1');
});
</script>
<!-- sp:end-feature:nav-inline-js -->
<!-- sp:feature:nav-skeleton -->
<!-- sp:end-feature:nav-skeleton -->
<!-- sp:feature:navbar -->

<!--Pilu -->


  <!-- NAVYAAN -->











<!-- navmet initial definition -->



<script type='text/javascript'>
    if(window.navmet===undefined) {
      window.navmet=[];
      if (window.performance && window.performance.timing && window.ue_t0) {
        var t = window.performance.timing;
        var now = + new Date();
        window.navmet.basic = {
          'networkLatency': (t.responseStart - t.fetchStart),
          'navFirstPaint': (now - t.responseStart),
          'NavStart': (now - window.ue_t0)
        };
        window.navmet.push({key:"NavFirstPaintStart",end:+new Date(),begin:window.ue_t0});
      }
    }
    if (window.ue_t0) {
      window.navmet.push({key:"NavMainStart",end:+new Date(),begin:window.ue_t0});
    }
</script>




<script type='text/javascript'>window.navmet.tmp=+new Date();</script>
  <script type='text/javascript'>
    // Nav start should be logged at this place only if request is NOT progressively loaded.
    // For progressive loading case this metric is logged as part of skeleton.
    // Presence of skeleton signals that request is progressively loaded.
    if(!document.getElementById("navbar-skeleton")) {
      window.uet && uet('ns');
    }
    window._navbar = (function (o) {
      o.componentLoaded = o.loading = function(){};
      o.browsepromos = {};
      o.issPromos = [];
      return o;
    }(window._navbar || {}));
    window._navbar.declareOnLoad = function () { window.$Nav && $Nav.declare('page.load'); };
    if (window.addEventListener) {
      window.addEventListener("load", window._navbar.declareOnLoad, false);
    } else if (window.attachEvent) {
      window.attachEvent("onload", window._navbar.declareOnLoad);
    } else if (window.$Nav) {
      $Nav.when('page.domReady').run("OnloadFallbackSetup", function () {
        window._navbar.declareOnLoad();
      });
    }
    window.$Nav && $Nav.declare('logEvent.enabled',
      'false');

    window.$Nav && $Nav.declare('config.lightningDeals', {});
  </script>


  <noscript>
    <style type="text/css"><!--
      #navbar #nav-shop .nav-a:hover {
        color: #ff9900;
        text-decoration: underline;
      }
      #navbar #nav-search .nav-search-facade,
      #navbar #nav-tools .nav-icon,
      #navbar #nav-shop .nav-icon,
      #navbar #nav-subnav .nav-hasArrow .nav-arrow {
        display: none;
      }
      #navbar #nav-search .nav-search-submit,
      #navbar #nav-search .nav-search-scope {
        display: block;
      }
      #nav-search .nav-search-scope {
        padding: 0 5px;
      }
      #navbar #nav-search .nav-search-dropdown {
        position: relative;
        top: 5px;
        height: 23px;
        font-size: 14px;
        opacity: 1;
        filter: alpha(opacity = 100);
      }
    --></style>
 </noscript>
<script type='text/javascript'>window.navmet.push({key:'PreNav',end:+new Date(),begin:window.navmet.tmp});</script>

<a id='nav-top'></a>




<a id="skiplink" tabindex="0" class="skip-link">Ana içeriğe atla</a>




<script type='text/javascript'>window.navmet.main=+new Date();</script>



<header id="navbar-main" class = "nav-opt-sprite nav-flex nav-locale-tr nav-lang-tr nav-ssl nav-unrec nav-progressive-attribute">

   
  <div id='navbar' cel_widget_id='Navigation-desktop-navbar'
  role='navigation' class="nav-sprite-v1 celwidget nav-bluebeacon nav-a11y-t1 bold-focus-hover layout2 nav-flex layout3 layout3-alt nav-packard-glow hamburger nav-progressive-attribute">
    
    <div id='nav-belt'>
      <div class='nav-left'>
        <script type='text/javascript'>window.navmet.tmp=+new Date();</script>
  <div id="nav-logo" >
    <a href="/ref=nav_logo" id="nav-logo-sprites" class="nav-logo-link nav-progressive-attribute" aria-label="Amazon.com.tr">
      <span class="nav-sprite nav-logo-base"></span>
      <span id="logo-ext" class="nav-sprite nav-logo-ext nav-progressive-content"></span>
      <span class="nav-logo-locale">.com.tr</span>
    </a>
  </div>
<script type='text/javascript'>window.navmet.push({key:'Logo',end:+new Date(),begin:window.navmet.tmp});</script>
        
<div id="nav-global-location-slot">
    <span id="nav-global-location-data-modal-action" class="a-declarative nav-progressive-attribute" data-a-modal='{&quot;width&quot;:375, &quot;closeButton&quot;:&quot;false&quot;,&quot;popoverLabel&quot;:&quot;Konumunuzu seçin&quot;, &quot;ajaxHeaders&quot;:{&quot;anti-csrftoken-a2z&quot;:&quot;gBDTbLKqIHB16UkeRyJhHX0FhmBq3akn3c0KGPgAAAAMAAAAAGOO8SByYXcAAAAA;hOuHWIljAyT3kL5cnO1WxYznxjMY387pzEWdTN6rR5kFAAAAAGOO8SAAAAAB&quot;}, &quot;name&quot;:&quot;glow-modal&quot;, &quot;url&quot;:&quot;/portal-migration/hz/glow/get-rendered-address-selections?deviceType&#x3D;desktop&amp;pageType&#x3D;DealLandingPage&amp;storeContext&#x3D;NoStoreName&amp;actionSource&#x3D;desktop-modal&quot;, &quot;footer&quot;:null,&quot;header&quot;:&quot;Konumunuzu seçin&quot;}' data-action="a-modal">
        <a id="nav-global-location-popover-link" class="nav-a nav-a-2 a-popover-trigger a-declarative nav-progressive-attribute" tabindex="0">
            <div class="nav-sprite nav-progressive-attribute" id="nav-packard-glow-loc-icon"></div>
            <div id="glow-ingress-block">
                <span class="nav-line-1 nav-progressive-content" id="glow-ingress-line1">
                   Merhaba
                </span>
                <span class="nav-line-2 nav-progressive-content" id="glow-ingress-line2">
                   Teslimat adresini seçin
                </span>
            </div>
        </a>
        </span>
        <input data-addnewaddress="add-new" id="unifiedLocation1ClickAddress" name="dropdown-selection" type="hidden" value="add-new" class="nav-progressive-attribute" />
        <input data-addnewaddress="add-new" id="ubbShipTo" name="dropdown-selection-ubb" type="hidden" value="add-new" class="nav-progressive-attribute"/>
        <input id="glowValidationToken" name="glow-validation-token" type="hidden" value="gBDTbLKqIHB16UkeRyJhHX0FhmBq3akn3c0KGPgAAAAMAAAAAGOO8SByYXcAAAAA;hOuHWIljAyT3kL5cnO1WxYznxjMY387pzEWdTN6rR5kFAAAAAGOO8SAAAAAB" class="nav-progressive-attribute"/>
</div>

<div id="nav-global-location-toaster-script-container" class="nav-progressive-content">
</div>

      </div>
          <div class='nav-fill'>
            <script type='text/javascript'>window.navmet.tmp=+new Date();</script>
<div id="nav-search">
  <div id="nav-bar-left"></div>
  <form
    id="nav-search-bar-form"
    accept-charset="utf-8"
    action="/s/ref=nb_sb_noss"
    class="nav-searchbar nav-progressive-attribute"
    method="GET"
    name="site-search"
    role="search"
  >
      <div id="nav-search-bar-internationalization-key" class="nav-progressive-content">
        <input type="hidden" name="__mk_tr_TR" value="ÅMÅŽÕÑ">
      </div>

    <div class="nav-left">
      <div id="nav-search-dropdown-card">
        
  <div class="nav-search-scope nav-sprite">
    <div class="nav-search-facade" data-value="search-alias=aps">
      <span id="nav-search-label-id" class="nav-search-label nav-progressive-content">Tüm Kategoriler</span>
      <i class="nav-icon"></i>
    </div>
    <span id="searchDropdownDescription" class="nav-progressive-attribute" style="display:none">Arama yapmak istediğiniz kategoriyi seçin</span>
    <select
      aria-describedby="searchDropdownDescription"
      class="nav-search-dropdown searchSelect nav-progressive-attrubute nav-progressive-search-dropdown"
      data-nav-digest="pq8QwnQhtOSO1IGielt7/txTU/o="
      data-nav-selected="0"
      id="searchDropdownBox"
      name="url"
      style="display: block;"
      tabindex="0"
      title="Şurada ara:"
    >
        <option selected="selected" value="search-alias=aps">Tüm Kategoriler</option>
        <option value="search-alias=garden">Bahçe</option>
        <option value="search-alias=baby">Bebek</option>
        <option value="search-alias=computers">Bilgisayarlar</option>
        <option value="search-alias=electronics">Elektronik</option>
        <option value="search-alias=home">Ev</option>
        <option value="search-alias=kitchen">Ev ve Mutfak</option>
        <option value="search-alias=pets">Evcil Hayvan Malzemeleri</option>
        <option value="search-alias=grocery">Gıda ve İçecek</option>
        <option value="search-alias=gift-cards">Hediye Kartları</option>
        <option value="search-alias=stripbooks">Kitaplar</option>
        <option value="search-alias=beauty">Kişisel Bakım ve Kozmetik</option>
        <option value="search-alias=fashion">Moda</option>
        <option value="search-alias=mi">Müzik Aletleri</option>
        <option value="search-alias=office-products">Ofis Ürünleri</option>
        <option value="search-alias=automotive">Otomotiv</option>
        <option value="search-alias=toys">Oyuncaklar ve Oyunlar</option>
        <option value="search-alias=videogames">PC ve Video Oyunları</option>
        <option value="search-alias=instant-video">Prime Video</option>
        <option value="search-alias=hpc">Sağlık ve Bakım</option>
        <option value="search-alias=sports">Spor</option>
        <option value="search-alias=diy">Yapı Market</option>
    </select>
  </div>

      </div>
    </div>
    <div class="nav-fill">
      <div class="nav-search-field ">
        <input
          type="text"
          id="twotabsearchtextbox"
          value=""
          name="field-keywords"
          autocomplete="off"
          placeholder=""
          class="nav-input nav-progressive-attribute"
          dir="auto"
          tabindex="0"
          aria-label="Ara"
          spellcheck="false"
        >
      </div>
      <div id="nav-iss-attach"></div>
    </div>
    <div class="nav-right">
      <div class="nav-search-submit nav-sprite">
        <span id="nav-search-submit-text" class="nav-search-submit-text nav-sprite nav-progressive-attribute" aria-label="Git">
          <input id="nav-search-submit-button" type="submit" class="nav-input nav-progressive-attribute" value="Git" tabindex="0">
        </span>
      </div>
    </div>
  </form>
</div>
<script type='text/javascript'>window.navmet.push({key:'Search',end:+new Date(),begin:window.navmet.tmp});</script>
          </div>
      <div class='nav-right'>
          <script type='text/javascript'>window.navmet.tmp=+new Date();</script>
          <div id='nav-tools' class="layoutToolbarPadding">
              
              
              
              
              
  <a href="https://www.amazon.com.tr/ap/signin?openid.pape.max_auth_age=0&openid.return_to=https%3A%2F%2Fwww.amazon.com.tr%2Fdeal%2F4cf0e548%2F%3F_encoding%3DUTF8%26language%3Dtr_TR%26linkCode%3Dll2%26linkId%3D263418e2091c740161cd97bcfa875a6d%26showVariations%3Dtrue%26tag%3Daralikgununfirsatlari-21%26ref_%3Dnav_ya_signin&openid.identity=http%3A%2F%2Fspecs.openid.net%2Fauth%2F2.0%2Fidentifier_select&openid.assoc_handle=trflex&openid.mode=checkid_setup&openid.claimed_id=http%3A%2F%2Fspecs.openid.net%2Fauth%2F2.0%2Fidentifier_select&openid.ns=http%3A%2F%2Fspecs.openid.net%2Fauth%2F2.0&" class="nav-a nav-a-2   nav-progressive-attribute" data-nav-ref="nav_ya_signin"  data-nav-role="signin" data-ux-jq-mouseenter="true" id="nav-link-accountList" tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav-link-accountList" data-csa-c-content-id="nav_ya_signin">
  <div class="nav-line-1-container"><span id="nav-link-accountList-nav-line-1" class="nav-line-1 nav-progressive-content">Merhaba, Giriş yapın</span></div>
  <span class="nav-line-2 ">Hesap ve Listeler<span class="nav-icon nav-arrow"></span>
  </span>
</a>

<a href="/gp/flex/sign-out.html?path=%2Fgp%2Fyourstore%2Fhome&signIn=1&useRedirectOnSuccess=1&action=sign-out&ref_=nav_signout" class="nav-hidden-aria  " tabindex="0">
   değil misiniz? Çıkış Yap
</a>

              
<a href="/gp/css/order-history?ref_=nav_orders_first" class="nav-a nav-a-2   nav-progressive-attribute" id="nav-orders" tabindex="0">
  <span class="nav-line-1">İadeler</span>
  <span class="nav-line-2">ve Siparişler<span class="nav-icon nav-arrow"></span></span>
</a>

              
              
  <a href="/gp/cart/view.html?ref_=nav_cart" aria-label="" class="nav-a nav-a-2 nav-progressive-attribute" id="nav-cart">
    <div id="nav-cart-count-container">
      <span id="nav-cart-count" aria-hidden="true" class="nav-cart-count nav-cart-0 nav-progressive-attribute nav-progressive-content"></span>
      <span class="nav-cart-icon nav-sprite"></span>
    </div>
    <div id="nav-cart-text-container" class=" nav-progressive-attribute">
      <span aria-hidden="true" class="nav-line-1">
        Alışveriş
      </span>
      <span aria-hidden="true" class="nav-line-2">
        Sepeti
        <span class="nav-icon nav-arrow"></span>
      </span>
    </div>
  </a>

          </div>
          <script type='text/javascript'>window.navmet.push({key:'Tools',end:+new Date(),begin:window.navmet.tmp});</script>

      </div>
    </div>
    <div id='nav-main' class='nav-sprite'>
      <div class='nav-left'>
        <script type='text/javascript'>window.navmet.tmp=+new Date();</script>
  <a href="/gp/site-directory?ref_=nav_em_js_disabled" id="nav-hamburger-menu" role="button" aria-label="Menüyü Aç" data-csa-c-type="widget" data-csa-c-slot-id="HamburgerMenuDesktop"
  data-csa-c-interaction-events="click" >
    <i class="hm-icon nav-sprite"></i>
    <span class="hm-icon-label">Tümü</span>
  </a>
  
<script type="text/javascript">
  var hmenu = document.getElementById("nav-hamburger-menu");
  hmenu.setAttribute("href", "javascript: void(0)");
  window.navHamburgerMetricLogger = function() {
    if (window.ue && window.ue.count) {
      var metricName = "Nav:Hmenu:IconClickActionPending";
      window.ue.count(metricName, (ue.count(metricName) || 0) + 1);
    }
    window.$Nav && $Nav.declare("navHMenuIconClicked",!0);
    window.$Nav && $Nav.declare("navHMenuIconClickedNotReadyTimeStamp", Date.now());
  };
  hmenu.addEventListener("click", window.navHamburgerMetricLogger);
  window.$Nav && $Nav.declare('hamburgerMenuIconAvailableOnLoad', false);
</script>  
<script type='text/javascript'>window.navmet.push({key:'HamburgerMenuIcon',end:+new Date(),begin:window.navmet.tmp});</script>
        
        
        
        
      </div>
      <div class='nav-fill'>
        
          
          <div id='nav-xshop-container'>
            <div id='nav-xshop' class="nav-progressive-content">
              <script type='text/javascript'>window.navmet.tmp=+new Date();</script>
<a href="/hz/contact-us/accessibility" aria-label="Erişebilirlik Desteğine ulaşmak için tıklayın veya bize doğrudan 0800 142 030 273 numarasından ulaşın." class="nav-hidden-aria  " tabindex="0"  data-csa-c-type="link" data-csa-c-slot-id="nav_cs_0" >Engelli Müşteri Desteği</a>

<a href="/gp/browse.html?node=26037275031&ref_=nav_cs_sell" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_1" data-csa-c-content-id="nav_cs_sell">Satış Yap</a>

<a href="/gp/bestsellers?ref_=nav_cs_bestsellers" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_2" data-csa-c-content-id="nav_cs_bestsellers">Çok Satanlar</a>

<a href="/deals?ref_=nav_cs_gb" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_3" data-csa-c-content-id="nav_cs_gb">Günün Fırsatları</a>

<a href="/prime?ref_=nav_cs_primelink_nonmember" class="nav-a  " data-ux-jq-mouseenter="true" id="nav-link-amazonprime" tabindex="0"  data-csa-c-type="link" data-csa-c-slot-id="nav-link-amazonprime" data-csa-c-content-id="nav_cs_primelink_nonmember"><span>Prime</span><span class="nav-icon nav-arrow"></span></a>

<a href="/gp/help/customer/display.html?nodeId=508510&ref_=nav_cs_help" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_5" data-csa-c-content-id="nav_cs_help">Müşteri Hizmetleri</a>

<a href="/gp/browse.html?node=20467303031&ref_=nav_cs_shoppertoolkit" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_6" data-csa-c-content-id="nav_cs_shoppertoolkit">Amazon Ayrıcalıkları</a>

<a href="/gp/new-releases/?ref_=nav_cs_newreleases" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_7" data-csa-c-content-id="nav_cs_newreleases">Yeni Çıkanlar</a>

<a href="/gp/browse.html?node=12466553031&ref_=nav_cs_fashion" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_8" data-csa-c-content-id="nav_cs_fashion">Moda</a>

<a href="/elektronik/b/?ie=UTF8&node=12466497031&ref_=nav_cs_electronics" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_9" data-csa-c-content-id="nav_cs_electronics">Elektronik</a>

<a href="/kitap/b/?ie=UTF8&node=12466381031&ref_=nav_cs_books" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_10" data-csa-c-content-id="nav_cs_books">Kitap</a>

<a href="/bilgisayar/b/?ie=UTF8&node=12466440031&ref_=nav_cs_pc" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_11" data-csa-c-content-id="nav_cs_pc">Bilgisayar</a>

<a href="/gp/browse.html?node=16594144031&ref_=nav_cs_gc" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_12" data-csa-c-content-id="nav_cs_gc">Hediye Kartları</a>

<a href="/gp/browse.html?node=12466323031&ref_=nav_cs_beauty" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_13" data-csa-c-content-id="nav_cs_beauty">Kişisel Bakım ve Kozmetik</a>

<a href="/gcx/-/gfhz/?ref_=nav_cs_giftfinder" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_14" data-csa-c-content-id="nav_cs_giftfinder">Hediye Fikirleri	</a>

<a href="/spor-outdoor/b/?ie=UTF8&node=12467068031&ref_=nav_cs_sports" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_15" data-csa-c-content-id="nav_cs_sports">Spor ve Açık Hava Aktiviteleri</a>

<a href="/oyuncak/b/?ie=UTF8&node=12467126031&ref_=nav_cs_toys" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_16" data-csa-c-content-id="nav_cs_toys">Oyuncaklar ve Oyunlar</a>

<a href="/gp/browse.html?node=12466610031&ref_=nav_cs_hpc" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_17" data-csa-c-content-id="nav_cs_hpc">Sağlık ve Bakım</a>

<a href="/ev-yasam/b/?ie=UTF8&node=12466668031&ref_=nav_cs_home" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_18" data-csa-c-content-id="nav_cs_home">Ev ve Yaşam</a>

<a href="/gp/browse.html?node=20230635031&ref_=nav_cs_pets" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_19" data-csa-c-content-id="nav_cs_pets">Evcil Hayvan</a>

<a href="/bebek/b/?ie=UTF8&node=12466208031&ref_=nav_cs_baby" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_20" data-csa-c-content-id="nav_cs_baby">Bebek</a>

<a href="/yapi-market/b/?ie=UTF8&node=12466724031&ref_=nav_cs_hi" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_21" data-csa-c-content-id="nav_cs_hi">Yapı Market</a>

<a href="/video-oyunu-konsol/b/?ie=UTF8&node=12467184031&ref_=nav_cs_video_games" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_22" data-csa-c-content-id="nav_cs_video_games">Video Oyunu ve Konsol</a>
<script type='text/javascript'>window.navmet.push({key:'CrossShop',end:+new Date(),begin:window.navmet.tmp});</script>
            </div>
          </div>
        
      </div>
      <div class='nav-right'>
          <script type='text/javascript'>window.navmet.tmp=+new Date();</script><!-- Navyaan SWM -->
<div id="nav-swmslot">
  <div id="navSwmHoliday" style="height: 39px; width: 400px; overflow: hidden; position: relative; ">
    <a aria-label="TrustPage" href="/b/?_encoding=UTF8&node=20467303031&ref_=nav_swm_ref%3Dgwmm_e45af668&pf_rd_p=6af4b7a9-910d-4acd-a035-52495058bf28&pf_rd_s=nav-sitewide-msg&pf_rd_t=4201&pf_rd_i=navbar-4201&pf_rd_m=A33AVAJ2PDY3EV&pf_rd_r=YSBADSYYF9ETHHZSCF4Q" class="nav-imageHref" >
  <img alt="TrustPage" src="https://m.media-amazon.com/images/G/41/TrustPage/XCM_Manual_400x39_1204304_1204304_TR_TrustPage_SWM_1576667965_jpg_LOWER_QL85_._CB426912303_.jpg">
</a>
      </div>
  
</div><script type='text/javascript'>window.navmet.push({key:'SWM',end:+new Date(),begin:window.navmet.tmp});</script>
      </div>
    </div>

    <div id='nav-subnav-toaster'></div>

    
    <div id="nav-progressive-subnav">
      
    </div>

    <div id='nav-flyout-ewc' aria-hidden='true' tabindex='-1' class='nav-ewc-lazy-align nav-ewc-hide-head'><div class='nav-flyout-body ewc-beacon'><div class='nav-ewc-arrow'></div><div class='nav-ewc-content'></div></div></div><script type='text/javascript'>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</script>
  </div>

  
  

</header>


<script type='text/javascript'>window.navmet.push({key:'NavBar',end:+new Date(),begin:window.navmet.main});</script>


<script type="text/javascript">
  if (window.ue_t0) {
    window.navmet.push({key:"NavMainPaintEnd",end:+new Date(),begin:window.ue_t0});
    window.navmet.push({key:"NavFirstPaintEnd",end:+new Date(),begin:window.ue_t0});
  }
</script>


<script type='text/javascript'>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</script>


<a id="skippedLink" tabindex="-1"></a>

<script type='text/javascript'>window.navmet.MainEnd = new Date();</script>
<script type="text/javascript">
    if (window.ue_t0) {
      window.navmet.push({key:"NavMainEnd",end:+new Date(),begin:window.ue_t0});
    }
</script>
<!-- sp:end-feature:navbar -->
<!-- sp:feature:host-atf -->





    







<script>
    P.when('A').execute(function (A) {
        A.declarative('back', 'click', function () {
            URL = window.location.href.split("&missingAsinID=")[0];
            window.location.assign(URL);
        });
        A.declarative('selfDiagnosisWithInputAsinID', 'click', function () {
            URL = window.location.href.split("&missingAsinID=")[0] + "&missingAsinID=" + document.getElementById("asinID").value;
            window.location.assign(URL);
        });
    });
</script>
    





    
        
        
        
        
            
            
                
                
                    
                    
                        
                        
                            
                            
                                
                                
                                
                                    
                                    
    <script>
        function amz_js_PopWin(url,name,options) {
            var ContextWindow = window.open(url,name,options);
            ContextWindow.focus();
            return false;
        }
    </script>

                                    



    

        
        <style type="text/css">




    @media screen and (max-width:1256px) {
        .octopus-response-li-width {
             width: 25%!important;
        }
        .lastColumn-4 {
        }

        .lastLine-4 {
        }

        .lastColumn-5,.lastLine-5,.lastColumn-6,.lastLine-6 {
        }

    }

    @media screen and (min-width:1256px) and (max-width:1494px) {
        .octopus-response-li-width {
             width: 20%!important;
        }

        .lastColumn-5 {
        }

        .lastLine-5 {
        }

        .lastColumn-4,.lastLine-4,.lastColumn-6,.lastLine-6 {
        }

    }

    @media screen and (min-width:1494px) {
        .octopus-response-li-width {
             width: 16.66%!important;
        }

        .lastColumn-6 {
        }

        .lastLine-6 {
        }

        .lastColumn-4,.lastLine-4,.lastColumn-5,.lastLine-5 {
        }

    }
</style>
        <style type="text/css">
    .safe-width {
        min-width: 1000px;
        max-width: 1428px;
    }

</style>
        <style type="text/css">
    .oct-deal-badge-container {
        align-items: center;
        display: inline-flex;
        margin-top: 4px;
        gap: 6px;
    }
    .oct-deal-badge-label {
        border-radius: 2px;
        padding: 6px 6px;
        white-space: nowrap;
        font-weight: 700;

        /* The default color in case experimental color fields does not return */
        color: #FFFFFF;
        background: #CC0C39;
    }
    .oct-deal-badge-messaging {
        font-weight: 700;

        /* The default color in case experimental color fields does not return */
        background: #FFFFFF;
        color: #CC0C39;

        /* Only retain 2 lines of deal badge message. Cut off the string and replace the */
        overflow:hidden;
        text-overflow:ellipsis;
        display:-webkit-box;
        -webkit-box-orient:vertical;
        -webkit-line-clamp:2;
    }
    .oct-deal-badge-element span {
        color: inherit !important;
        background: inherit !important;
    }
</style>
        <style type="text/css">
    .overlay {
        background: #303030;
        position: fixed;
        top: 0px;
        left: 0px;
        width: 100%;
        height: 100%;
        z-index: 2048;
    }

    .half-opacity {
        opacity: 0.50;
        filter:Alpha(opacity=50);
    }

</style>
        <style type="text/css">
    .hidden {
        display: none;
    }
    .cursor-pointer{
        cursor:pointer
    }

    .no-margin-right {
        margin-right: 0px!important;
    }

    html[dir=rtl] .no-margin-right {
        margin-left: 0px!important;
    }

    .float-left {
       float: left!important;
    }

    html[dir=rtl] .float-left {
        float: right!important;
    }

    .overflow-hidden {
       overflow: hidden!important;
    }

    .margin-auto-left-and-right {
        margin-left: auto;
        margin-right: auto;
    }
    .vertical-align-initial {
        vertical-align: initial!important;
    }

    .no-border-radius {
        border-radius: 0px!important;
    }

    .border-bottom-only {
        border-bottom: 2px solid #EAEDED;
        border-top: 0!important;
        border-left: 0!important;
        border-right: 0!important;
    }

    .border-top-only {
        border-top: 2px solid #EAEDED;
        border-bottom: 0!important;
        border-left: 0!important;
        border-right: 0!important;
    }

    .border-right-bottom-only {
        border-left: 0!important;
        border-top: 0!important;
        border-bottom: 2px solid #EAEDED;
        border-right: 2px solid #EAEDED;
    }

    .border-left-only {
        border-left: 2px solid #EAEDED;
        border-top: 0!important;
        border-bottom: 0!important;
    }

    html[dir=rtl] .border-left-only {
        border-right: 2px solid #EAEDED;
        border-left: 0!important;
    }

    .border-right-only {
        border-left: 0!important;
        border-top: 0!important;
        border-bottom: 0!important;
        border-right: 2px solid #EAEDED;
    }

    .no-border {
        border: 0px!important;
    }

    .background-white {
        background-color:#fff;
    }

    .background-gary-1 {
        background-color:#eaeded;
    }

    .background-gary-2 {
        background-color:#fafafa;
    }

    .color-black {
        color:#000;
    }

    .octopus-dlp-page-title-section {
        margin-bottom: 0px !important;
    }

    .octopus-dlp-page-title {
        padding-bottom: 20px;
    }

    .octopus-dlp-body-component {
        padding: 20px 0;
    }

    .oct-dlp-atf-cards {
        background-color:#FFFFFF;
        padding: 20px;
    }
    .octops-dlp-asin-stream-section {
        padding-right: 21px;
    }

    #octopus-dlp-asin-stream > ul {
        width: 100%;
        display: table;
        font-size: 0;
    }

    #octopus-dlp-asin-stream > ul > li {
        display: inline-block;
        vertical-align: top;
        margin: 10px 10px 10px 0;
        font-size: initial;
    }

    .octopus-dlp-asin-section {
        margin-left: 21px;
    }

</style>

        
        <script>
if (window.P && window.P.AUI_BUILD_DATE) {
    window.registeredRefreshableDefModule
    || P.when('A', 'jQuery', 'ready').register('oct-dlp-refreshable-def-module',
    function(A, $) {

        var OctDLPRefreshableDefModule = A.createClass({

            DEBUG_INFO: "#dlp-debugging-info",
            
            
            refreshFunc: function(data) {
                
                console.info("Super method for refreshAsinStreamAndPagination...");
            },

            
            refreshDebugInfo: function(data) {
                var debugInfo = $(this.DEBUG_INFO);
                var newDebugInfo = $(data).find(this.DEBUG_INFO);

                debugInfo.html(newDebugInfo.html());
            }
        });

        return OctDLPRefreshableDefModule;
    });
    window.registeredRefreshableDefModule = true;
}
</script>
<script>
if (window.P && window.P.AUI_BUILD_DATE) {
    window.registeredOctDLPCommonModule
    || P.when('A', 'jQuery', 'oct-dlp-refreshable-def-module', 'ready').register('oct-dlp-common-module',
    function(A, $, OctDLPRefreshableDefModule) {

        var OctDLPCommonModule = A.createClass({

            
            ASIN_STREAM_HANDLER_NAME: "OctopusDLPV3",
            REFRESH_TYPE_PAGINATION: "pagination",
            REFRESH_TYPE_REFINEMENT: "refinement",

            LOADING_COMPONENT_SELECTOR: "#octopus-dlp-loading",

            REFINEMENT_BOX_COMPONENT_SELECTOR: "#octopus-dlp-refinement-box",
            REFINEMENT_CONTAINER_COMPONENT_SELECTOR: "#octopus-dlp-refinement",
            REFINEMENT_BOX_TOP_BOTTOM: 20,
            ASIN_STREAM_BOX_COMPONENT_SELECTOR: "#octopus-dlp-asin-stream",
            SORT_OPTION_SELECTOR: "#octopus-dlp-sort-option",
            PAGINATION_SELECTOR: "#octopus-dlp-pagination",

            
            marketplaceId: "A33AVAJ2PDY3EV".trim(),
            currency: "TRY".trim(),
            language: "tr_TR".trim(),
            dealIds: "4cf0e548",
            skipStatusCheck: "false",
            amabotRef: "",
            showVariations: "true",
            debugMode: "false",
            previewMode: "false",
            isPrimeDay: "false",
            BFDay: "false",
            CMDay: "false",
            useDefaultCIA: "false",
            searchType: "ByDealId",
            searchAlias: "",
            centralLayout: "true",
            ajaxToken: "tjeYUfevnGAIr7tV9D3WIKGy2qaekmWhI4IeboKmDjrHXFT70ZGlqsw6Tx0gHa25iFnYqKCefi3OKyMBBxx61JH5KyzBuikmiDlTaLSO91wTKhtfPB6Y5NDQb21ZBneL1FICGkhnSJ29YCQ=",
            enableMerchant: "false",

            init: function() {
                var currentObj = this;
                $(window).resize(function(){
                    currentObj.adjustLayout();
                });
            },

            
            //todo will used for adjust asin height in the future.
            adjustLayout: function() {
            },

            showLoading: function() {
                $(this.LOADING_COMPONENT_SELECTOR).show();
            },

            hideLoading: function() {
                $(this.LOADING_COMPONENT_SELECTOR).hide();
            },

            getAsinStream: function (pageNum, restriction, refreshableObj, sortOption) {
                this.showLoading();
                var ajaxCallUrl = "/deal/ajax";
                var currentObj = this;
                A.ajax(ajaxCallUrl, {
                    method: 'post',
                    params: {
                        'handlerName': currentObj.ASIN_STREAM_HANDLER_NAME,
                        'marketplaceId': currentObj.marketplaceId,
                        'amabot-ref': currentObj.amabotRef,
                        'currencyCode': currentObj.currency,
                        'language': currentObj.language,
                        'pageNum': pageNum,
                        'isAjax': 'true',
                        'debugMode': currentObj.debugMode,
                        'deals': currentObj.dealIds,
                        'restrictions': restriction,
                        'showVariations': currentObj.showVariations,
                        'skipStatusCheck': currentObj.skipStatusCheck,
                        'previewMode': currentObj.previewMode,
                        'primeDay': currentObj.isPrimeDay,
                        'BFDay': currentObj.BFDay,
                        'CMDay': currentObj.CMDay,
                        'useDefaultCIA': currentObj.useDefaultCIA,
                        'searchType': currentObj.searchType,
                        'searchAlias': currentObj.searchAlias,
                        'sortOption': sortOption,
                        'centralLayout': currentObj.centralLayout,
                        'ajaxToken': currentObj.ajaxToken,
                        'enableMerchant': currentObj.enableMerchant
                    },
                    success: function(data) {
                        if (data && data.trim()) {
                            if (refreshableObj instanceof OctDLPRefreshableDefModule) {
                                refreshableObj.refreshFunc(data);
                                refreshableObj.refreshDebugInfo(data);
                                currentObj.adjustLayout();
                            }
                        }
                        currentObj.hideLoading();
                    },
                    error: function() {
                        currentObj.hideLoading();
                    }
                });
            }
        });
        return OctDLPCommonModule;
    });
    window.registeredOctDLPCommonModule = true;
}
</script>

<script>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</script>
        <script>
    if (window.P && window.P.AUI_BUILD_DATE) {
        P.when('A', 'jQuery',
        'oct-dlp-pagination-module',
        'ready').execute(function(A, $,
        OctDlpPaginationModule
        ) {
            try {
                new OctDlpPaginationModule();
            } catch (err) {
                console.info(err);
            }
        });
    }
</script>

        
         

<div id="octopus-dlp-loading" class="a-section overlay half-opacity hidden">
    <div class="a-spinner-wrapper"><span class="a-spinner a-spinner-medium"></span></div>
</div>


        
        <div class="a-container background-gary-1">

            <div class="a-section safe-width margin-auto-left-and-right">
                
                <div class="a-section octopus-dlp-page-title-section">
                    





    <style type="text/css">
    #oct-dlp-social-share-section {
        font-size:13px;
        line-height:19px;
        margin: 15px;
    }
</style>
    
    <script type="a-state" data-a-state="{&quot;key&quot;:&quot;ShareWidgetPageLevelState&quot;}">{"deviceTypeRef":"dp","clientRef":"dlpg"}</script>

    
    
    
    

    
    <script type="a-state" data-a-state="{&quot;key&quot;:&quot;ShareWidgetParams&quot;}">{"image":"https://m.media-amazon.com/images/G/41/TR-hq/2022/img/Office_Products/XCM_CUTTLE_ORIGIN_1515357_2791775_500x500_tr_TR_Version_2.png","description":"İşte Amazon'da bulduğum bir fırsat.\n\nEastpak Çantalar","title":"Amazon Fırsatı: Eastpak Çantalar","pageLevelData":{"deviceTypeRef":"dp","clientRef":"dlpg"},"url":"https://amazon.com.tr/deal/4cf0e548?showVariations=true"}</script>

    <div id="oct-dlp-social-share-section" class="a-section a-text-center a-spacing-small aok-float-right">
        <span>
            Paylaş
        </span>
        <span class="a-letter-space"></span>
        
            
            <span class="a-declarative" data-action="swf-share-network" data-csa-c-type="widget" data-csa-c-func-deps="aui-da-swf-share-network" data-swf-share-network="{&quot;pageStateId&quot;:&quot;ShareWidgetParams&quot;,&quot;pageLevelStateKey&quot;:&quot;ShareWidgetPageLevelState&quot;,&quot;network&quot;:&quot;email&quot;}" id="Email-share">
                <a id="Email" class="a-link-normal" title="E-posta" href="#">
                    <i class="a-icon a-icon-share-email" role="img" aria-label="E-posta"></i>
                </a>
            </span>
            <span class="a-letter-space"></span>
        
            
            <span class="a-declarative" data-action="swf-share-network" data-csa-c-type="widget" data-csa-c-func-deps="aui-da-swf-share-network" data-swf-share-network="{&quot;pageStateId&quot;:&quot;ShareWidgetParams&quot;,&quot;pageLevelStateKey&quot;:&quot;ShareWidgetPageLevelState&quot;,&quot;network&quot;:&quot;facebook&quot;}" id="Facebook-share">
                <a id="Facebook" class="a-link-normal" title="Facebook" href="#">
                    <i class="a-icon a-icon-share-facebook" role="img" aria-label="Facebook"></i>
                </a>
            </span>
            <span class="a-letter-space"></span>
        
            
            <span class="a-declarative" data-action="swf-share-network" data-csa-c-type="widget" data-csa-c-func-deps="aui-da-swf-share-network" data-swf-share-network="{&quot;pageStateId&quot;:&quot;ShareWidgetParams&quot;,&quot;pageLevelStateKey&quot;:&quot;ShareWidgetPageLevelState&quot;,&quot;network&quot;:&quot;twitter&quot;}" id="Twitter-share">
                <a id="Twitter" class="a-link-normal" title="Twitter" href="#">
                    <i class="a-icon a-icon-share-twitter" role="img" aria-label="Twitter"></i>
                </a>
            </span>
            <span class="a-letter-space"></span>
        
            
            <span class="a-declarative" data-action="swf-share-network" data-csa-c-type="widget" data-csa-c-func-deps="aui-da-swf-share-network" data-swf-share-network="{&quot;pageStateId&quot;:&quot;ShareWidgetParams&quot;,&quot;pageLevelStateKey&quot;:&quot;ShareWidgetPageLevelState&quot;,&quot;network&quot;:&quot;pinterest&quot;}" id="Pinterest-share">
                <a id="Pinterest" class="a-link-normal" title="Pinterest" href="#">
                    <i class="a-icon a-icon-share-pinterest" role="img" aria-label="Pinterest"></i>
                </a>
            </span>
            <span class="a-letter-space"></span>
        
    </div>

                    <div class="a-section octopus-dlp-page-title">
                        <title dir="ltr">Eastpak Çantalar</title>
                        


<h1 class="a-size-large a-color-base a-text-bold" role="heading">
    Eastpak Çantalar
</h1>





                    </div>
                </div>
                

    
    
    
        
            
        
    

                <div class="a-section background-white octopus-dlp-body-component">

                    
                    










    
    
        
        
    
    
    


<style type="text/css">
    .octopus-dlp-image-section {
        margin-bottom: 4px !important;
        width: 100%;
        min-height: 327px;
        position: relative;
    }

    .octopus-dlp-asin-image {
        padding: 8px;
    }

    .octopus-softline-asin-image {
        padding: 0 8px;
    }

    .octopus-dlp-asin-image-new-style {
        padding: 8px;
        height: auto;
        width: auto;
        max-height: 100%;
        max-width: 100%;
        position: absolute;
        top:50%;
        left:50%;
        transform: translate(-50%,-50%);
    }

    .octopus-dlp-image-shield {
        margin: 0 auto;
        width: 100%;
        height: 100%;
        top: 0;
        left: 0;
        bottom: 0;
        right: 0;
        position: absolute;
        z-index: 100;
        background-image: radial-gradient(0% 100%, rgba(0, 0, 0, 0.00) 0%, rgba(0, 0, 0, 0.03) 100%);
    }

    .octopus-dlp-asin-info-section {
        min-height: 165px;
    }

    .octopus-dlp-asin-title {
        display: -webkit-box;
        vertical-align: middle;
        text-overflow: ellipsis;
        width: 100%;
        overflow: hidden;
        -webkit-line-clamp: 2;
        -webkit-box-orient: vertical;
        margin-bottom: 0px !important;
    }

    .octopus-dlp-price {
        margin: 0 2px;
    }

    .octopus-softline-badge{
        text-align: center !important;
    }
    .octopus-softline-asin-info-section {
        text-align: center !important;
        min-height: 200px !important;
    }
</style>

<div id="octopus-dlp-asin-stream" class="a-section background-white octops-dlp-asin-stream-section">
    <ul class="a-unordered-list a-nostyle a-horizontal a-spacing-none">
        
        
        
        
        <style type="text/css">
    .octopus-widget-element-small-margin-right {
        margin-right: 2px;
    }

    .octopus-widget-price {
        vertical-align: middle;
    }

    .octopus-widget-price-saving-info {
        display: inline-block;
        white-space: nowrap;
        max-width: 100%;
        overflow: hidden;
        vertical-align: middle;
    }

    .octopus-widget-strike-through-price-label, .octopus-widget-strike-through-price, .octopus-widget-price-saving-percentage {
        float: left;
    }

    html[dir=rtl] .octopus-widget-strike-through-price-label, html[dir=rtl] .octopus-widget-strike-through-price, html[dir=rtl] .octopus-widget-price-saving-percentage {
        float: right;
    }

    .octopus-widget-element-small-padding-left-right {
        padding: 0px 5px 0px 0px;
    }
    
    .octopus-widget-price-percentage {
        background: #FDF7F9;
        border-radius: 2px;
        white-space: nowrap;
    }

    .octopus-top-align {
        position: relative;
        top: -.75em;
    }
</style>

        

            

            
            
            
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Oval Single Triple Denim Kalem Çantası EK7" href="/Eastpak-Single-Triple-Denim-%C3%87antas%C4%B1/dp/B07DP77F8P?ref_=Oct_DLandingS_D_4cf0e548_60">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/31UBumb0B-L._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Oval Single Triple Denim Kalem Çantası EK7" href="/Eastpak-Single-Triple-Denim-%C3%87antas%C4%B1/dp/B07DP77F8P?ref_=Oct_DLandingS_D_4cf0e548_60">
                    
                        
                             Oval Single Triple Denim Kalem Çantası EK7
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">14.424</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>Fırsat</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span></span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">317<span class="a-price-decimal">,</span></span><span class="a-price-fraction">67</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    
                        <span class="a-size-mini a-color-tertiary"> (158,84 TL/100 g) </span>
                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
</div>





</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Benchmark Single Kalem Çantası Crafty Wine" href="/Eastpak-Benchmark-Sng-Crafty-Kalem-%C3%87antas%C4%B1/dp/B07891ZC6J?ref_=Oct_DLandingS_D_4cf0e548_61">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/312+TC7BbcS._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Benchmark Single Kalem Çantası Crafty Wine" href="/Eastpak-Benchmark-Sng-Crafty-Kalem-%C3%87antas%C4%B1/dp/B07891ZC6J?ref_=Oct_DLandingS_D_4cf0e548_61">
                    
                        
                             Benchmark Single Kalem Çantası Crafty Wine
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">190</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>Fırsat</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span></span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">185<span class="a-price-decimal">,</span></span><span class="a-price-fraction">32</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 4 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>





</div>
                </div>
            </span></li>
        

            

            
                
            
            
            
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Oval Single Camo Kalem Çantası EK000717181" href="/Eastpak-Single-Kalem-%C3%87antas%C4%B1-Ek717181/dp/B000VZOK2I?ref_=Oct_DLandingS_D_4cf0e548_62">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/31BfH146i-L._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Oval Single Camo Kalem Çantası EK000717181" href="/Eastpak-Single-Kalem-%C3%87antas%C4%B1-Ek717181/dp/B000VZOK2I?ref_=Oct_DLandingS_D_4cf0e548_62">
                    
                        
                             Oval Single Camo Kalem Çantası EK000717181
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">14.424</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>Fırsat</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span></span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">317<span class="a-price-decimal">,</span></span><span class="a-price-fraction">67</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    
                        <span class="a-size-mini a-color-tertiary"> (1.058,90 TL/100 cm) </span>
                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 18 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>





</div>
                </div>
            </span></li>
        

            

            
            
                
            
            
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Oval Single Black Denim Kalem Çantası EK00" href="/Eastpak-Kalem-Kutusu-Black-Denim/dp/B00NWIYDR8?ref_=Oct_DLandingS_D_4cf0e548_63">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41k+ecnQFPL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Oval Single Black Denim Kalem Çantası EK00" href="/Eastpak-Kalem-Kutusu-Black-Denim/dp/B00NWIYDR8?ref_=Oct_DLandingS_D_4cf0e548_63">
                    
                        
                             Oval Single Black Denim Kalem Çantası EK00
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">14.424</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>Fırsat</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span></span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">323<span class="a-price-decimal">,</span></span><span class="a-price-fraction">31</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    
                        <span class="a-size-mini a-color-tertiary"> (230,94 TL/100 g) </span>
                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
</div>





</div>
                </div>
            </span></li>
        

            

            
            
            
                
            
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Oval Xl Sıngle Sunday Grey Kalem Çantası" href="/Eastpak-Oval-Solids-Kalem-Kutusu/dp/B00KQH0DLS?ref_=Oct_DLandingS_D_4cf0e548_64">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41wkx05FkIL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Oval Xl Sıngle Sunday Grey Kalem Çantası" href="/Eastpak-Oval-Solids-Kalem-Kutusu/dp/B00KQH0DLS?ref_=Oct_DLandingS_D_4cf0e548_64">
                    
                        
                             Oval Xl Sıngle Sunday Grey Kalem Çantası
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">814</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>Fırsat</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span></span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">349<span class="a-price-decimal">,</span></span><span class="a-price-fraction">53</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    
                        <span class="a-size-mini a-color-tertiary"> (174,77 TL/100 g) </span>
                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
</div>





</div>
                </div>
            </span></li>
        

            

            
                
            
            
            
            
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Benchmark Single Kalem Ve Aksesuar Çantası EK37277H" href="/Eastpak-Benchmark-Single-%C3%87antas%C4%B1-Ek372363/dp/B003PHF73A?ref_=Oct_DLandingS_D_4cf0e548_65">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41jve9x0nKS._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Benchmark Single Kalem Ve Aksesuar Çantası EK37277H" href="/Eastpak-Benchmark-Single-%C3%87antas%C4%B1-Ek372363/dp/B003PHF73A?ref_=Oct_DLandingS_D_4cf0e548_65">
                    
                        
                             Benchmark Single Kalem Ve Aksesuar Çantası EK37277H
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">9.651</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>Fırsat</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span></span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">201<span class="a-price-decimal">,</span></span><span class="a-price-fraction">43</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
</div>





</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Padded Zipplr Sailor Sırt Çantası" href="/Eastpak-Padded-Z%C4%B1pplR-Thoughtful-Turquoise/dp/B0B5VF78WG?ref_=Oct_DLandingS_D_4cf0e548_66">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41OACDpaPOL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Padded Zipplr Sailor Sırt Çantası" href="/Eastpak-Padded-Z%C4%B1pplR-Thoughtful-Turquoise/dp/B0B5VF78WG?ref_=Oct_DLandingS_D_4cf0e548_66">
                    
                        
                             Padded Zipplr Sailor Sırt Çantası
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">94</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>Fırsat</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span></span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">928<span class="a-price-decimal">,</span></span><span class="a-price-fraction">14</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 2 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>





</div>
                </div>
            </span></li>
        

            

            
            
                
            
            
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Padded Pakr Ultra Marine Sırt Çantası" href="/Eastpak-Padded-PakR-%C3%87antas%C4%B1-EK0006/dp/B0B5VJ15LL?ref_=Oct_DLandingS_D_4cf0e548_67">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/31UvHImSRIL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Padded Pakr Ultra Marine Sırt Çantası" href="/Eastpak-Padded-PakR-%C3%87antas%C4%B1-EK0006/dp/B0B5VJ15LL?ref_=Oct_DLandingS_D_4cf0e548_67">
                    
                        
                             Padded Pakr Ultra Marine Sırt Çantası
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">43.096</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>Fırsat</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span></span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">771<span class="a-price-decimal">,</span></span><span class="a-price-fraction">49</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 2 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>





</div>
                </div>
            </span></li>
        

            

            
                
            
            
            
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Padded Pakr Ultra Marine Sırt Çantası" href="/Eastpak-Padded-Spark-Trusted-%C3%87antas%C4%B1/dp/B0B15NMZ8V?ref_=Oct_DLandingS_D_4cf0e548_70">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41eczFmE4cL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Padded Pakr Ultra Marine Sırt Çantası" href="/Eastpak-Padded-Spark-Trusted-%C3%87antas%C4%B1/dp/B0B15NMZ8V?ref_=Oct_DLandingS_D_4cf0e548_70">
                    
                        
                             Padded Pakr Ultra Marine Sırt Çantası
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">43.096</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>Fırsat</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span></span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">900<span class="a-price-decimal">,</span></span><span class="a-price-fraction">27</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 4 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>





</div>
                </div>
            </span></li>
        

            

            
            
            
                
            
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Padded Zipplr Sailor Sırt Çantası" href="/Eastpak-Padded-Z%C4%B1pplR-Letter-%C3%87antas%C4%B1/dp/B0B5VHPD9M?ref_=Oct_DLandingS_D_4cf0e548_72">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41vOdo2Z6TL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Padded Zipplr Sailor Sırt Çantası" href="/Eastpak-Padded-Z%C4%B1pplR-Letter-%C3%87antas%C4%B1/dp/B0B5VHPD9M?ref_=Oct_DLandingS_D_4cf0e548_72">
                    
                        
                             Padded Zipplr Sailor Sırt Çantası
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">94</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>%</span><span>64</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span>Fırsat</span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">795<span class="a-price-decimal">,</span></span><span class="a-price-fraction">38</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    

                        
                            <br/>
                        

                        <span class="octopus-widget-price-saving-info">    
                            
                            
                                <span class="a-size-mini a-color-tertiary octopus-widget-strike-through-price-label">
                                    
                                        
                                        
                                            
                                            
                                                Önceki Fiyat:
                                            
                                            
                                        
                                        
                                            &nbsp;
                                        
                                    
                                    
                                    
                                </span>
                            

                            <span class="a-size-mini a-color-tertiary octopus-widget-strike-through-price a-text-strike">
                                2.227,06 TL
                            </span>

                            
                            
                        </span>
                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 3 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>





</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Padded Double Casula Camo Sırt Çantası" href="/Eastpak-Padded-Double-Powder-%C3%87antas%C4%B1/dp/B0B4VH6LG9?ref_=Oct_DLandingS_D_4cf0e548_73">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/31O+Xr6lcfL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Padded Double Casula Camo Sırt Çantası" href="/Eastpak-Padded-Double-Powder-%C3%87antas%C4%B1/dp/B0B4VH6LG9?ref_=Oct_DLandingS_D_4cf0e548_73">
                    
                        
                             Padded Double Casula Camo Sırt Çantası
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">1</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>%</span><span>7</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span>Fırsat</span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">1.065<span class="a-price-decimal">,</span></span><span class="a-price-fraction">34</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    

                        
                            <br/>
                        

                        <span class="octopus-widget-price-saving-info">    
                            
                            
                                <span class="a-size-mini a-color-tertiary octopus-widget-strike-through-price-label">
                                    
                                        
                                        
                                            
                                            
                                                Önceki Fiyat:
                                            
                                            
                                        
                                        
                                            &nbsp;
                                        
                                    
                                    
                                    
                                </span>
                            

                            <span class="a-size-mini a-color-tertiary octopus-widget-strike-through-price a-text-strike">
                                1.145,53 TL
                            </span>

                            
                            
                        </span>
                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 2 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>





</div>
                </div>
            </span></li>
        

            

            
                
            
            
                
            
            
            
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Padded Pakr Ultra Marine Sırt Çantası" href="/Eastpak-Padded-PakR-Kontrast-White/dp/B09XVJN1YB?ref_=Oct_DLandingS_D_4cf0e548_74">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/31dAeQYXvaL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Padded Pakr Ultra Marine Sırt Çantası" href="/Eastpak-Padded-PakR-Kontrast-White/dp/B09XVJN1YB?ref_=Oct_DLandingS_D_4cf0e548_74">
                    
                        
                             Padded Pakr Ultra Marine Sırt Çantası
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">43.096</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>Fırsat</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span></span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">900<span class="a-price-decimal">,</span></span><span class="a-price-fraction">27</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 4 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>





</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Orbit Ditsy White Sırt Çantası EK000043U53" href="/Eastpak-Orbit-Ditsy-%C3%87antas%C4%B1-EK000043U53/dp/B0B5VJPCTK?ref_=Oct_DLandingS_D_4cf0e548_75">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/51zIUbJQ01L._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Orbit Ditsy White Sırt Çantası EK000043U53" href="/Eastpak-Orbit-Ditsy-%C3%87antas%C4%B1-EK000043U53/dp/B0B5VJPCTK?ref_=Oct_DLandingS_D_4cf0e548_75">
                    
                        
                             Orbit Ditsy White Sırt Çantası EK000043U53
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>Fırsat</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span></span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">636<span class="a-price-decimal">,</span></span><span class="a-price-fraction">15</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 1 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>





</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Padded Double Casula Camo Sırt Çantası" href="/Eastpak-Padded-Double-Casual-%C3%87antas%C4%B1/dp/B0B28MDX2W?ref_=Oct_DLandingS_D_4cf0e548_76">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/31dLG63Zg5L._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Padded Double Casula Camo Sırt Çantası" href="/Eastpak-Padded-Double-Casual-%C3%87antas%C4%B1/dp/B0B28MDX2W?ref_=Oct_DLandingS_D_4cf0e548_76">
                    
                        
                             Padded Double Casula Camo Sırt Çantası
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">1</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>%</span><span>7</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span>Fırsat</span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">1.065<span class="a-price-decimal">,</span></span><span class="a-price-fraction">34</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    

                        
                            <br/>
                        

                        <span class="octopus-widget-price-saving-info">    
                            
                            
                                <span class="a-size-mini a-color-tertiary octopus-widget-strike-through-price-label">
                                    
                                        
                                        
                                            
                                            
                                                Önceki Fiyat:
                                            
                                            
                                        
                                        
                                            &nbsp;
                                        
                                    
                                    
                                    
                                </span>
                            

                            <span class="a-size-mini a-color-tertiary octopus-widget-strike-through-price a-text-strike">
                                1.145,53 TL
                            </span>

                            
                            
                        </span>
                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 2 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>





</div>
                </div>
            </span></li>
        

            

            
                
            
            
            
                
            
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Office Zıppl&amp;#39;R Sırt Çantası" href="/Eastpak-Office-Z%C4%B1pplR-Sunday-Cantas%C4%B1/dp/B0B5VGL7KL?ref_=Oct_DLandingS_D_4cf0e548_78">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/418nJfX-PNL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Office Zıppl&amp;#39;R Sırt Çantası" href="/Eastpak-Office-Z%C4%B1pplR-Sunday-Cantas%C4%B1/dp/B0B5VGL7KL?ref_=Oct_DLandingS_D_4cf0e548_78">
                    
                        
                             Office Zıppl&#39;R Sırt Çantası
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">1</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>Fırsat</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span></span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">1.065<span class="a-price-decimal">,</span></span><span class="a-price-fraction">34</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 2 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>





</div>
                </div>
            </span></li>
        

            

            
            
                
            
            
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                        
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Padded Pakr Ultra Marine Sırt Çantası" href="/Eastpak-Padded-Pakr%C2%AE-S%C4%B1rt-%C3%87antas%C4%B1-K%C4%B1rm%C4%B1z%C4%B1-STD/dp/B07X3XBYZV?ref_=Oct_DLandingS_D_4cf0e548_79">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/31wBnUBR8gS._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Padded Pakr Ultra Marine Sırt Çantası" href="/Eastpak-Padded-Pakr%C2%AE-S%C4%B1rt-%C3%87antas%C4%B1-K%C4%B1rm%C4%B1z%C4%B1-STD/dp/B07X3XBYZV?ref_=Oct_DLandingS_D_4cf0e548_79">
                    
                        
                             Padded Pakr Ultra Marine Sırt Çantası
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">43.096</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>Fırsat</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span></span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">771<span class="a-price-decimal">,</span></span><span class="a-price-fraction">50</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
</div>





</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                
                    
                
            

            
                
                    
                        
                    
                
                
            

            
                
                    
                        
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Springer Bel Çantası UNISEX BEL ÇANTASI EK0000740081" href="/Eastpak-Springer-kemer-%C3%A7antas%C4%B1-Litres/dp/B077XM27KQ?ref_=Oct_DLandingS_D_4cf0e548_80">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/316iL0Tg-XL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Springer Bel Çantası UNISEX BEL ÇANTASI EK0000740081" href="/Eastpak-Springer-kemer-%C3%A7antas%C4%B1-Litres/dp/B077XM27KQ?ref_=Oct_DLandingS_D_4cf0e548_80">
                    
                        
                             Springer Bel Çantası UNISEX BEL ÇANTASI EK0000740081
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">66</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>Fırsat</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span></span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">370<span class="a-price-decimal">,</span></span><span class="a-price-fraction">70</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
</div>





</div>
                </div>
            </span></li>
        

            

            
                
            
            
            
            
                
            

            
                
                
                    
                
            

            
                
                    
                        
                    
                
                
            

            
                
                    
                        
                    
                
                
            

            
                
                
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Padded Pakr Ultra Marine Sırt Çantası" href="/Eastpak-Padded-PakR-Embroided-%C3%87antas%C4%B1/dp/B0B5VKYM38?ref_=Oct_DLandingS_D_4cf0e548_81">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41F85XexmKL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Padded Pakr Ultra Marine Sırt Çantası" href="/Eastpak-Padded-PakR-Embroided-%C3%87antas%C4%B1/dp/B0B5VKYM38?ref_=Oct_DLandingS_D_4cf0e548_81">
                    
                        
                             Padded Pakr Ultra Marine Sırt Çantası
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">43.096</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>Fırsat</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span></span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">949<span class="a-price-decimal">,</span></span><span class="a-price-fraction">86</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 2 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>





</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                
                    
                        
                    
                
            

            
                
                    
                        
                    
                
                
            

            
                
                    
                        
                    
                
                
            

            
                
                
                    
                        
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Padded Zipplr Sailor Sırt Çantası" href="/Eastpak-Padded-Z%C4%B1pplR-Crafty-%C3%87antas%C4%B1/dp/B08FCX1HKT?ref_=Oct_DLandingS_D_4cf0e548_82">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41pqX42Bi6L._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Padded Zipplr Sailor Sırt Çantası" href="/Eastpak-Padded-Z%C4%B1pplR-Crafty-%C3%87antas%C4%B1/dp/B08FCX1HKT?ref_=Oct_DLandingS_D_4cf0e548_82">
                    
                        
                             Padded Zipplr Sailor Sırt Çantası
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">94</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>Fırsat</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span></span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">928<span class="a-price-decimal">,</span></span><span class="a-price-fraction">14</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
</div>





</div>
                </div>
            </span></li>
        

            

            
            
                
            
            
                
            
            

            
                
                
                    
                        
                    
                
            

            
                
                    
                        
                    
                
                
            

            
                
                    
                        
                    
                
                
            

            
                
                
                    
                        
                    
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    




    
    
    




<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Eastpak Orbit Pink Escape Sırt Çantası" href="/Eastpak-Orbit-Escape-%C3%87antas%C4%B1-Pembe/dp/B08L8BNGNS?ref_=Oct_DLandingS_D_4cf0e548_83">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/31nHCOtWRgL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image octopus-softline-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section octopus-softline-asin-info-section">
    
        
            
            <div class="a-row">
                <div class="a-section">
                    <span class="a-size-base a-color-base a-text-bold">
                        Eastpak
                    </span>
                </div>
            </div>
            <div class="a-section octopus-dlp-asin-title">
                <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Eastpak Orbit Pink Escape Sırt Çantası" href="/Eastpak-Orbit-Escape-%C3%87antas%C4%B1-Pembe/dp/B08L8BNGNS?ref_=Oct_DLandingS_D_4cf0e548_83">
                    
                        
                             Orbit Pink Escape Sırt Çantası
                        
                        
                    
                </a>
            </div>
        
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">27</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center octopus-softline-badge">
    
        
        




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #ffffff; background: #CC0C39 '>
                <span>Fırsat</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #CC0C39; background: #ffffff '>
                <span></span>
            </div>
        
    </div>

    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">668<span class="a-price-decimal">,</span></span><span class="a-price-fraction">09</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
</div>





</div>
                </div>
            </span></li>
        
    </ul>
</div>



                    
                    











    
        
    
    



    
        
    
    





                </div>
                
                
                    
                    
                    <a class="a-link-normal" href="/gp/goldbox/ref=Oct_DLandingS_mob_shop_all_deals">
                        <div class="a-box a-spacing-top-large a-box-normal a-text-center no-border-radius no-border background-gary-2"><div class="a-box-inner a-padding-extra-large">
                            <span class="a-size-large a-color-base">
                                Tüm fırsatları keşfedi̇n
                            </span>
                            <i class="a-icon a-icon-arrow vertical-align-initial" role="img" aria-label="Arrow Icon"></i>
                        </div></div>
                    </a>
                

                

    
    
    

            </div>
        </div>
        
            
            <script type="text/javascript">
    if (window.P && window.P.AUI_BUILD_DATE) {
        P.when('A', 'jQuery').execute(function (A, $) {
            var isLD = false;//make sure LD only send once.

            if (typeof uet == 'function') {
                uet('cf');
            }
            // To overcome markers logged after page load
            // check if the page is loaded. if it is, send the additional CSM data
            if (ue.isl) {
                uex('at');
            }
            var eleImages = $('.octopus-dlp-asin-image');
            eleImages.each(function () {
                this.onload = checkAndSendFirstScreenMetric;
            });

            function checkAndSendFirstScreenMetric() {
                eleImages.each(function () {
                        var eleImage = $(this);
                        if (!this.complete) {
                            return false;
                        }
                });
                if (typeof uet == 'function' && !isLD) {
                    uex('ld'); //send the metrics to the server
                    isLD = true;
                }
            }
        });
    }
</script>


            <script>
    P.when('jQuery').register('count-down-controller-v2', function($) {
        function countDown() {
            var interval = null;
            interval = setInterval(function() {
                updateAllTimer('.amazon-api-rc-count-down-timer');
            }, 1000);
        }

        function updateAllTimer(selector) {
            var timers = document.querySelectorAll(selector);
            for (let i = 0; i < timers.length; i++) {
                let timer = timers[i];
                updateTimer(timer);
            }
        }

        function updateTimer(timer) {
            var $timer = $(timer);
            var targetDate = new Date(Date.UTC(
                $timer.data('year'), // year
                $timer.data('month') - 1, // month. In Date constructor, month ranges from 0-11
                $timer.data('day'), // date
                $timer.data('hour'), // hour
                $timer.data('minute'), // minute
                $timer.data('second'), // second
                0));
            var diffMillis = targetDate - Date.now();
            var diffSeconds = Math.floor(diffMillis / 1000);
            if (diffSeconds < 0) {
                $timer.text('00:00');
                clearInterval(interval);
            } else {
                var hours = Math.floor((diffSeconds / (60 * 60)) % 24);
                var minutes = Math.floor((diffSeconds / 60) % 60);
                var seconds = Math.floor(diffSeconds % 60);

                var minutesStr = ('0' + minutes).slice(-2);
                var secondsStr = ('0' + seconds).slice(-2);
                var timeStr = '';
                if (hours > 0) {
                    timeStr = [hours, minutesStr, secondsStr].join(':');
                } else {
                    timeStr = [minutesStr, secondsStr].join(':');
                }
                $timer.text(timeStr);
            }
        }

        return {
            countDown   : countDown
        };
    });

    P.when('A', 'count-down-controller-v2', 'ready').execute(function(A, countDownController) {
        countDownController.countDown();
    });

</script>
        
    


                                
                            
                        
                        
                    
                
            
        
    

<!-- Registering CriticalFeatures to make sure our Nav JS is loaded. -->
<script>
    window.P.register('cf');
</script>
<!-- sp:end-feature:host-atf -->
<!-- sp:feature:nav-btf -->
<!-- NAVYAAN BTF START -->




  



  


<script type="text/javascript">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</script>

<script type="text/javascript">
  window.$Nav && $Nav.declare('config.flyoutURL', null);
  window.$Nav && $Nav.declare('btf.lite');
  window.$Nav && $Nav.declare('btf.full');
  window.$Nav && $Nav.declare('btf.exists');
  (window.AmazonUIPageJS ? AmazonUIPageJS : P).register('navCF');
</script>




<!-- NAVYAAN BTF END --><!-- sp:end-feature:nav-btf -->
<!-- sp:feature:host-btf -->
<!-- sp:end-feature:host-btf -->
<!-- sp:feature:aui-preload -->
<!-- sp:end-feature:aui-preload -->
<!-- sp:feature:nav-footer -->

  <!-- NAVYAAN FOOTER START -->
  <!-- WITHOUT MOZART -->

<div id='rhf' class='copilot-secure-display' style='clear: both;' role='complementary' aria-label='Son Görüntülediğiniz Ürünler ve Öne Çıkan Öneriler'> <div class='rhf-frame' style='display: none;'> <br> <div id='rhf-container'> <div class='rhf-loading-outer'> <table class='rhf-loading-middle'> <tr> <td class='rhf-loading-inner'> <img src='https://m.media-amazon.com/images/G/41/personalization/ybh/loading-4x-gray._CB485916902_.gif'> </td> </tr> </table> </div> <div id='rhf-context'> <script type='application/json'> { "rhfHandlerParams":{"currentPageType":"DealLandingPage","currentSubPageType":"OctopusDLPV3","excludeAsin":"","fieldKeywords":"","k":"","keywords":"","search":"","auditEnabled":"","previewCampaigns":"","forceWidgets":"","searchAlias":""} } </script> </div> </div> <noscript> <div class='rhf-border'> <div class='rhf-header'> Son Görüntülediğiniz Ürünler ve Öne Çıkan Öneriler </div> <div class='rhf-footer'> <div class='rvi-container'> <div class='ybh-edit'> <div class='ybh-edit-arrow'> &#8250; </div> <div class='ybh-edit-link'> <a href='/gp/history'> Görüntüleme geçmişini gör veya düzenle </a> </div> </div> <span class='no-rvi-message'> Ürün sayfalarını görüntüledikten sonra ilginizi çeken diğer sayfalara kolayca dönmek için buraya bakın. </span> </div> </div> </div> </noscript> <div id='rhf-error' style='display: none;'> <div class='rhf-border'> <div class='rhf-header'> Son Görüntülediğiniz Ürünler ve Öne Çıkan Öneriler </div> <div class='rhf-footer'> <div class='rvi-container'> <div class='ybh-edit'> <div class='ybh-edit-arrow'> &#8250; </div> <div class='ybh-edit-link'> <a href='/gp/history'> Görüntüleme geçmişini gör veya düzenle </a> </div> </div> <span class='no-rvi-message'> Ürün sayfalarını görüntüledikten sonra ilginizi çeken diğer sayfalara kolayca dönmek için buraya bakın. </span> </div> </div> </div> </div> <br> </div> </div>
<div class="navLeftFooter nav-sprite-v1" id="navFooter">
  
<a href="#nav-top" id="navBackToTop" aria-label="Başa dön">
  <div class="navFooterBackToTop">
  <span class="navFooterBackToTopText">
    Başa dön
  </span>
  </div>
</a>

  
<div class="navFooterVerticalColumn navAccessibility" role="presentation">
  <div class="navFooterVerticalRow navAccessibility" style="display: table-row;">
        <div class="navFooterLinkCol navAccessibility">
          <div class="navFooterColHead">Hakkımızda</div>
        <ul>
            <li class="nav_first">
              <a href="https://www.amazon.jobs" class="nav_a">Kariyer</a>
            </li>
            <li >
              <a href="/gp/help/customer/display.html?nodeId=202024860&ref_=footer_nav_legal" class="nav_a">İletişim</a>
            </li>
            <li >
              <a href="https://e-sirket.mkk.com.tr/esir/Dashboard.jsp#/sirketbilgileri/18491" class="nav_a">Bilgi Toplumu Hizmetleri</a>
            </li>
            <li class="nav_last ">
              <a href="https://www.amazon.science" class="nav_a">Amazon Science</a>
            </li>
        </ul>
      </div>
        <div class="navFooterColSpacerInner navAccessibility"></div>
        <div class="navFooterLinkCol navAccessibility">
          <div class="navFooterColHead">Bizimle Para Kazanın</div>
        <ul>
            <li class="nav_first">
              <a href="https://services.amazon.com.tr" class="nav_a">Amazon'da Satış Yapın</a>
            </li>
            <li class="nav_last ">
              <a href="https://advertising.amazon.com.tr/?ref=footer_advtsing_tr" class="nav_a">Ürünlerinizin Reklamını Yapın</a>
            </li>
        </ul>
      </div>
        <div class="navFooterColSpacerInner navAccessibility"></div>
        <div class="navFooterLinkCol navAccessibility">
          <div class="navFooterColHead">Amazon Ödeme Araçları</div>
        <ul>
            <li class="nav_first">
              <a href="/gp/help/customer/display.html?nodeId=201895360&ref_=footer_moneystore" class="nav_a">Kredi Kartı</a>
            </li>
            <li class="nav_last ">
              <a href="/gp/help/customer/display.html?nodeId=202057370&ref_=footer_installments" class="nav_a">Taksitli Ödeme</a>
            </li>
        </ul>
      </div>
        <div class="navFooterColSpacerInner navAccessibility"></div>
        <div class="navFooterLinkCol navAccessibility">
          <div class="navFooterColHead">Size Yardımcı Olalım</div>
        <ul>
            <li class="nav_first">
              <a href="/gp/help/customer/display.html?nodeId=GDFU3JS5AL6SYHRD&ref_=footer_covid" class="nav_a">COVID-19 ve Amazon</a>
            </li>
            <li >
              <a href="/gp/css/order-history?ref_=footer_hp_ss_comp_tmp" class="nav_a">Kargoları Takip Edin veya<br>Siparişleri Görüntüleyin</a>
            </li>
            <li >
              <a href="/gp/help/customer/display.html?nodeId=201910060&ref_=footer_shiprates" class="nav_a">Teslimat Ücretleri ve Politikaları</a>
            </li>
            <li >
              <a href="/gp/css/returns/homepage.html?ref_=footer_hy_f_4" class="nav_a">İadeler</a>
            </li>
            <li >
              <a href="/gp/browse.html?node=22380263031&ref_=footer_disposal" class="nav_a">Geri Dönüşüm</a>
            </li>
            <li >
              <a href="/gp/browse.html?node=14258932031&ref_=footer_mobapp" class="nav_a">Amazon Mobil Uygulaması</a>
            </li>
            <li class="nav_last ">
              <a href="/gp/help/customer/display.html?nodeId=508510&ref_=footer_gw_m_b_cs" class="nav_a">Müşteri Hizmetleri</a>
            </li>
        </ul>
      </div>
  </div>
</div>
<div class="nav-footer-line"></div>

  
      <div class="navFooterLine navFooterLogoLine">
        <a  href="/ref=footer_logo">
        <div class="nav-logo-base nav-sprite"></div>
        </a>
      </div>

  
<div class="navFooterLine navFooterLinkLine navFooterPadItemLine">
  <ul><li class="nav_first"><a href="https://www.amazon.com.au/ref=footer_au" class="nav_a">Avustralya</a></li><li><a href="https://www.amazon.com.br/ref=footer_br" class="nav_a">Brezilya</a></li><li><a href="https://www.amazon.ca/ref=footer_ca" class="nav_a">Kanada</a></li><li><a href="https://www.amazon.cn/ref=footer_cn" class="nav_a">Çin</a></li><li><a href="https://www.amazon.fr/ref=footer_fr" class="nav_a">Fransa</a></li><li><a href="https://www.amazon.de/ref=footer_de" class="nav_a">Almanya</a></li><li><a href="https://www.amazon.in/ref=footer_in" class="nav_a">Hindistan</a></li><li><a href="https://www.amazon.it/ref=footer_it" class="nav_a">İtalya</a></li><li><a href="https://www.amazon.co.jp/ref=footer_jp" class="nav_a">Japonya</a></li><li><a href="https://www.amazon.com.mx/ref=footer_mx" class="nav_a">Meksika</a></li><li><a href="https://www.amazon.nl/ref=footer_nl" class="nav_a">Hollanda</a></li><li><a href="https://www.amazon.es/ref=footer_es" class="nav_a">İspanya</a></li><li><a href="https://www.amazon.ae/ref=footer_ae" class="nav_a">Birleşik Arap Emirlikleri</a></li><li><a href="https://www.amazon.co.uk/ref=footer_uk" class="nav_a">Birleşik Krallık</a></li><li><a href="https://www.amazon.com/ref=footer_us" class="nav_a">ABD</a></li><li class="nav_last"><a href="https://www.amazon.sg/ref=footer_sg" class="nav_a">Singapur</a></li></ul>
  
</div>

  
  
  <div class="navFooterLine navFooterLinkLine navFooterDescLine"  >
    <table class="navFooterMoreOnAmazon" cellspacing="0">
      <tr>
<td class="navFooterDescItem"><a href=https://aws.amazon.com/tr/ class="nav_a">Amazon Web Services<br><span class="navFooterDescText">Ölçeklenebilir Bulut<br>Bilgi İşlem Hizmetleri</span></a></td><td class="navFooterDescSpacer" style="width: 4%"></td>
<td class="navFooterDescItem"><a href=https://www.eastdane.com/welcome class="nav_a">East Dane<br><span class="navFooterDescText">Tasarımcı Erkek Moda Ürünleri</span></a></td><td class="navFooterDescSpacer" style="width: 4%"></td>
<td class="navFooterDescItem"><a href=https://www.shopbop.com class="nav_a">Shopbop<br><span class="navFooterDescText">Tasarım Ürünler<br>Moda Markalar</span></a></td><td class="navFooterDescSpacer" style="width: 4%"></td>
<td class="navFooterDescItem"><a href=https://www.bookdepository.com/ class="nav_a">Book Depository<br><span class="navFooterDescText">Dünya Genelinde Ücretsiz<br>Kargo Kapsamında Kitaplar</span></a></td></tr>

    </table>
  </div>

  
<div class="navFooterLine navFooterLinkLine navFooterPadItemLine navFooterCopyright">
  <ul><li class="nav_first"><a href="/gp/help/customer/display.html?nodeId=201909000&ref_=footer_cou" class="nav_a">Kullanım ve Satış Koşulları</a></li><li ><a href="/gp/help/customer/display.html?nodeId=201909010&ref_=footer_privacy" class="nav_a">Gizlilik Bildirimi</a></li><li ><a href="/gp/help/customer/display.html?nodeId=201890250&ref_=footer_cookies" class="nav_a">Çerezler Hakkında</a></li><li class="nav_last"><a href="/gp/help/customer/display.html?nodeId=201909150&ref_=footer_intbasedads" class="nav_a">İlgi Alanına Dayalı Tanıtımlar</a></li></ul><span>© 1996-2022, Amazon.com, Inc. veya bağlı kuruluşları</span>
</div>

  
</div>
<div id="sis_pixel_r2" aria-hidden="true" style="height:1px; position: absolute; left: -1000000px; top: -1000000px;"></div>

  <!-- NAVYAAN FOOTER END -->

<!-- sp:end-feature:nav-footer -->
<!-- sp:feature:configured-sitewide-assets -->
<!-- sp:end-feature:configured-sitewide-assets -->
<!-- sp:feature:cookie-consent-js-body -->
<script>
  (window.AmazonUIPageJS ? AmazonUIPageJS : P).load.js('https://m.media-amazon.com/images/I/11xs31hWPxL.js?AUIClients/PRIVCONAssets-body');
</script>
<!-- sp:end-feature:cookie-consent-js-body -->
<!-- sp:feature:csm:body-close -->

<!-- sp:end-feature:csm:body-close -->
</div></body></html>
<!--       _
       .__(.)< (MEOW)
        \___)   
 ~~~~~~~~~~~~~~~~~~-->
<!-- sp:eh:NEsk7Pe6BXACndLfqqXhr3aXU//XhZtmRB0lXsjkhNEO0CvPpnZS/Ipu7LS3YpE4UT9p6UPfree8mqmHDy1C3OskaiZtnThUkmnOC78wye1UzRaQ3TxFqUaKFJE= -->
