<!doctype html><html lang="tr-tr" class="a-no-js" data-19ax5a9jf="dingo"><!-- sp:feature:head-start -->
<head><script>var aPageStart = (new Date()).getTime();</script><meta charset="utf-8"/>
<!-- sp:end-feature:head-start -->

<!-- sp:feature:cs-optimization -->
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel="dns-prefetch" href="https://images-eu.ssl-images-amazon.com">
<link rel="dns-prefetch" href="https://m.media-amazon.com">
<link rel="dns-prefetch" href="https://completion.amazon.com">
<!-- sp:end-feature:cs-optimization -->

<!-- sp:feature:aui-assets -->
<link rel="stylesheet" href="https://images-eu.ssl-images-amazon.com/images/I/11EIQ5IGqaL._RC|01ZTHTZObnL.css,41C-I1lXVwL.css,31ufSReDtSL.css,013z33uKh2L.css,017DsKjNQJL.css,0131vqwP5UL.css,41EWOOlBJ9L.css,11TIuySqr6L.css,01ElnPiDxWL.css,11Qjwq-j69L.css,01Dm5eKVxwL.css,01IdKcBuAdL.css,01y-XAlI+2L.css,21P6CS3L9LL.css,01oDR3IULNL.css,41CYNGpGlrL.css,01XPHJk60-L.css,01smHc51S9L.css,21aPhFy+riL.css,11gneA3MtJL.css,21fecG8pUzL.css,01ulGzBW88L.css,01CFUgsA-YL.css,31C80IiXalL.css,11qour3ND0L.css,11gKCCKQV+L.css,11061HxnEvL.css,11oHt2HYxnL.css,01uPgw4sNAL.css,11JQtnL-6eL.css,116v6uYvN6L.css,11jtXRmppwL.css,01QrWuRrZ-L.css,21zuRztKjtL.css,11QyqG8yiqL.css,11K24eOJg4L.css,11F2+OBzLyL.css,01890+Vwk8L.css,11Y05DTEL6L.css,01cbS3UK11L.css,21F85am0yFL.css,01giMEP+djL.css_.css?AUIClients/AmazonUI#tr.not-trident" />
<script>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</script>
<!-- sp:end-feature:aui-assets -->
<!-- sp:feature:cookie-consent-assets -->
<!-- sp:end-feature:cookie-consent-assets -->
<link rel="stylesheet" href="https://images-eu.ssl-images-amazon.com/images/I/015H2c0y3IL.css?AUIClients/ShoppingPortalAssets-cookieConsent" />
<script>
  (window.AmazonUIPageJS ? AmazonUIPageJS : P).load.js('https://images-eu.ssl-images-amazon.com/images/I/013n4hp2P8L.js?AUIClients/ShoppingPortalAssets-cookieConsent');
</script>
<!-- sp:feature:cookie-consent-js-stub -->
<script>
(function(m){var k=window.AmazonUIPageJS||window.P,n=k._namespace||k.attributeErrors,d=n?n("PRIVCONAssets@stub",""):k;d.guardFatal?d.guardFatal(m)(d,window):d.execute(function(){m(d,window)})})(function(m,k,n){var d="function"===typeof Symbol&&"symbol"===typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"===typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e};(function(e){function c(a){if(l[a])return l[a].exports;var b=l[a]={i:a,l:!1,exports:{}};
return e[a].call(b.exports,b,b.exports,c),b.l=!0,b.exports}var l={};return c.m=e,c.c=l,c.d=function(a,b,h){c.o(a,b)||Object.defineProperty(a,b,{enumerable:!0,get:h})},c.r=function(a){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(a,Symbol.toStringTag,{value:"Module"});Object.defineProperty(a,"__esModule",{value:!0})},c.t=function(a,b){if((1&b&&(a=c(a)),8&b)||4&b&&"object"==("undefined"===typeof a?"undefined":d(a))&&a&&a.__esModule)return a;var h=Object.create(null);if(c.r(h),
Object.defineProperty(h,"default",{enumerable:!0,value:a}),2&b&&"string"!=typeof a)for(var f in a)c.d(h,f,function(b){return a[b]}.bind(null,f));return h},c.n=function(a){var b=a&&a.__esModule?function(){return a.default}:function(){return a};return c.d(b,"a",b),b},c.o=function(a,b){return Object.prototype.hasOwnProperty.call(a,b)},c.p="",c(c.s=0)})([function(e,c,d){d.r(c);var a=[],b=function(a,b,c){a.ue&&"function"==typeof a.ue.count&&a.ue.count(b,c)};!function(b,f,c,q){for(var g;b;){try{if(0<b.document.getElementsByName("__tcfapiLocator").length){g=
b;break}}catch(r){}if(b===b.top)break;b=b.parent}g||(f(b),f=c(b,[]),b.__tcfapi=f,b.addEventListener("message",q(b,f,a),!1))}(k,function p(b){var a=b.document;if(!b.frames.__tcfapiLocator)if(a.body){var c=a.createElement("iframe");c.style.cssText="display:none";c.name="__tcfapiLocator";c.src="about:blank";a.body.appendChild(c)}else setTimeout(function(){p(b)},5)},function(a,c){return function(){for(var f=[],g=0;g<arguments.length;g++)f[g]=arguments[g];if(!f.length)return c;g=f[0];var e=f[1],d=f[2];
2===e||null===e?"ping"===g?"function"==typeof d?(d({gdprApplies:!0,cmpLoaded:!1,cmpStatus:"stub",displayStatus:"hidden",apiVersion:"2.0"}),b(a,"ccJsPing",1)):b(a,"ccJsBadRequest",1):c.push(f):b(a,"ccJsWrongVersion",1)}},function(a,c,e){return function(g){try{if(-1===e.indexOf(g.origin))return void b(a,"ccJsPostMessageRequestUnauthorized",1)}catch(t){return void b(a,"ccJsPostMessageAllowListFailure",1)}var f="string"==typeof g.data,d=function(c,d){try{return d?JSON.parse(c).__tcfapiCall:c.__tcfapiCall}catch(u){b(a,
"ccJsPostMessageRequestFailure",1)}}(g.data,f);d?c(d.command,d.version,function(c,e){c={__tcfapiReturn:{returnValue:c,success:e,callId:d.callId}};c=f?JSON.stringify(c):c;g&&g.source&&g.source.postMessage&&(g.source.postMessage(c,"*"),b(a,"ccJsPostMessageRequest",1))},d.parameter):b(a,"ccJsPostMessageBadRequest",1)}})}])});
</script>
<!-- sp:end-feature:cookie-consent-js-stub -->
<!-- sp:feature:nav-inline-css -->
<!-- NAVYAAN CSS -->

<style type="text/css">
.nav-sprite-v1 .nav-sprite, .nav-sprite-v1 .nav-icon {
  background-image: url(https://images-eu.ssl-images-amazon.com/images/G/41/gno/sprites/nav-sprite-global-1x-hm-dsk-reorg._CB405931312_.png);
  background-position: 0 1000px;
  background-repeat: repeat-x;
}
.nav-spinner {
  background-image: url(https://images-eu.ssl-images-amazon.com/images/G/41/javascripts/lib/popover/images/snake._CB485935058_.gif);
  background-position: center center;
  background-repeat: no-repeat;
}
.nav-timeline-icon, .nav-access-image, .nav-timeline-prime-icon {
  background-image: url(https://images-eu.ssl-images-amazon.com/images/G/41/gno/sprites/timeline_sprite_1x._CB439968633_.png);
  background-repeat: no-repeat;
}
</style>
<link rel="stylesheet" href="https://images-eu.ssl-images-amazon.com/images/I/41H4XraWzVL._RC|71IOR2ak9bL.css,41j9vvkVW2L.css,312TpTsYxPL.css,31YZpDCYJPL.css,21umMCG-VRL.css,41yQj5y2obL.css,01yCq3WXEcL.css,11kO7yAgiQL.css,31OvHRW+XiL.css,01XHMOHpK1L.css,11iUHDm4--L.css,31IrUp1HMlL.css,01YWmXMYw8L.css_.css?AUIClients/NavDesktopUberAsset#desktop.language-tr" />
<!-- sp:end-feature:nav-inline-css -->
<!-- sp:feature:host-assets -->
<script type="text/javascript">
     window.P && P.register('sp.load.js');
</script>

<link rel="stylesheet" href="https://images-eu.ssl-images-amazon.com/images/I/01MU0Cb7yFL.css?AUIClients/ShareWidgetTriggerAssets" />
<script>
  (window.AmazonUIPageJS ? AmazonUIPageJS : P).load.js('https://images-eu.ssl-images-amazon.com/images/I/31i0Hd4f3IL.js?AUIClients/ShareWidgetTriggerAssets');
</script>
<meta property="og:image" content="https://m.media-amazon.com/images/I/51o7YetKSfL._CLa|600,315|319fAJ-P0oL.png|285,0,315,315+0,0,300,315_PIAmznPrime,BottomLeft,0,-5_.jpg" xmlns:og="http://opengraphprotocol.org/schema/"/><meta property="og:title" content="Amazon Fırsatı: Gaming Bilgisayarlar ve Aksesuarlar" xmlns:og="http://opengraphprotocol.org/schema/"/><meta property="og:description" content="Amazon&#39;daki fırsatları keşfedin" xmlns:og="http://opengraphprotocol.org/schema/"/><meta property="og:url" content="https://www.amazon.com.tr/deal/9d4f0135" xmlns:og="http://opengraphprotocol.org/schema/"/><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.amazon.com.tr/deal/9d4f0135"/><!--&&&Portal&Delimiter&&&--><!-- sp:end-feature:host-assets -->

<!-- sp:feature:head-close -->
<script>
window.P && P.register('bb');
if (typeof ues === 'function') {
  ues('t0', 'portal-bb', new Date());
  ues('ctb', 'portal-bb', 1);
}
</script>
</head><!-- sp:end-feature:head-close -->
<!-- sp:feature:start-body -->
<body class="a-aui_72554-c a-aui_accordion_a11y_role_354025-c a-aui_killswitch_csa_logger_372963-c a-aui_launch_2021_ally_fixes_392482-c a-aui_pci_risk_banner_210084-c a-aui_preload_261698-c a-aui_rel_noreferrer_noopener_309527-c a-aui_template_weblab_cache_333406-c a-aui_tnr_v2_180836-c"><div id="a-page"><script type="a-state" data-a-state="{&quot;key&quot;:&quot;a-wlab-states&quot;}">{"AUI_TNR_V2_180836":"C","AUI_ACCORDION_A11Y_ROLE_354025":"C","AUI_PRELOAD_261698":"C","AUI_LAUNCH_2021_ALLY_FIXES_392482":"C","AUI_TEMPLATE_WEBLAB_CACHE_333406":"C","AUI_72554":"C","AUI_KILLSWITCH_CSA_LOGGER_372963":"C","AUI_REL_NOREFERRER_NOOPENER_309527":"C","AUI_PCI_RISK_BANNER_210084":"C"}</script><script>typeof uex === 'function' && uex('ld', 'portal-bb', {wb: 1})</script><!-- sp:end-feature:start-body -->

<!-- sp:feature:cookie-consent-banner -->
<span class="a-declarative" data-action="sp-cc" data-csa-c-type="widget" data-csa-c-func-deps="aui-da-sp-cc" data-sp-cc="{&quot;rejectAllAction&quot;:&quot;/sp/consent/v1/cookie/rejectall&quot;}"><form id="sp-cc" method="post" action="/privacyprefs/retail/v1/acceptall"><input type="hidden" name="anti-csrftoken-a2z" value="g3MSgXbtguVg5HwXtO+6o9MIIlscyc8dm6Nh6mzX6NI+AAAAAQAAAABi1nDmcmF3AAAAAGfFWqkEFVjyMh8T3F+olA=="/><div id="sp-cc-rejectall-container"></div><div class="sp-cc-text"><h4 class="a-spacing-small">Çerez Tercihlerinizi Seçin</h4><p class="a-spacing-none"><p><a href="/gp/help/customer/display.html?nodeId=201890250&amp;ref_=footer_cookies_notice">Çerez Bildirimimizde</a> ayrıntılı şekilde açıklandığı üzere alışveriş yapmanızı sağlamak, alışveriş deneyiminizi iyileştirmek ve hizmetlerimizi sunmak için gerekli olan çerezleri ve benzer araçları kullanırız. Ayrıca, bu çerezleri müşterilerin hizmetlerimizi nasıl kullandıklarını anlamak (örneğin, site ziyaretlerini ölçerek) ve böylece iyileştirmeler yapabilmek için kullanıyoruz.</p>
<p>Kabul ederseniz, <a href="/gp/help/customer/display.html?nodeId=201890250&amp;ref_=footer_cookies_notice">Çerez Bildirimimizde</a> açıklandığı üzere, Amazon mağazalarındaki alışveriş deneyiminizin tamamlayıcısı olarak da çerezleri kullanacağız. Buna, benzersiz tanımlayıcı gibi standart cihaz bilgilerini depolayan veya bunlara erişen birinci ve <a href="/cookieprefs/partners">üçüncü taraf çerezlerinin</a> kullanılması dahildir. Üçüncü taraflar, kişiselleştirilmiş reklamları görüntülemek ve ölçmek, hedef kitle içgörüleri oluşturmak ve ürünleri geliştirip iyileştirmek amacıyla çerezleri kullanır. Bu çerezleri reddetmek, daha ayrıntılı seçimler yapmak veya daha fazla bilgi almak için "Çerezleri Özelleştir" öğesine tıklayın. Çerez Bildiriminde açıklandığı üzere, <a href="/cookieprefs?ref_=ya_d_l_cookie_prefs">Çerez Tercihleri</a> sayfasını ziyaret ederek seçimlerinizi dilediğiniz zaman değiştirebilirsiniz. Amazon'un kişisel bilgileri (Amazon Store sipariş geçmişi gibi) nasıl ve ne amaçla kullandığı hakkında daha fazla bilgi almak için lütfen <a href="/gp/help/customer/display.html?nodeId=201909010&ref_=footer_privacy">Gizlilik Bildirimimize</a> bakın.</p><div id="sp-cc-error" class="a-box a-alert-inline a-alert-inline-error aok-hidden a-spacing-top-base" role="alert"><div class="a-box-inner a-alert-container"><i class="a-icon a-icon-alert"></i><div class="a-alert-content">Ne yazık ki çerez tercihleriniz kaydedilirken bir sorun oluştu. Tekrar deneyin.</div></div></div></div><div class="sp-cc-buttons"><span class="a-button a-button-primary"><span class="a-button-inner"><input id="sp-cc-accept" tabindex="1" name="accept" class="a-button-input celwidget" type="submit" value="all"/><span class="a-button-text" aria-hidden="true">Çerezleri Kabul Et</span></span></span><span class="a-button a-button-base"><span class="a-button-inner"><a id="sp-cc-customize" tabindex="1" href="/cookieprefs?ref_=portal_banner_cpp" class="a-button-text a-text-center celwidget">Çerezleri Özelleştir</a></span></span></div></form></span><script>P.register('sp-cc-ready');</script><!-- sp:end-feature:cookie-consent-banner -->
<!-- sp:feature:nav-inline-js -->
<!-- NAVYAAN JS -->

<script type="text/javascript">!function(n){function e(n,e){return{m:n,a:function(n){return[].slice.call(n)}(e)}}document.createElement("header");var r=function(n){function u(n,r,u){n[u]=function(){a._replay.push(r.concat(e(u,arguments)))}}var a={};return a._sourceName=n,a._replay=[],a.getNow=function(n,e){return e},a.when=function(){var n=[e("when",arguments)],r={};return u(r,n,"run"),u(r,n,"declare"),u(r,n,"publish"),u(r,n,"build"),r.depends=n,r.iff=function(){var r=n.concat([e("iff",arguments)]),a={};return u(a,r,"run"),u(a,r,"declare"),u(a,r,"publish"),u(a,r,"build"),a},r},u(a,[],"declare"),u(a,[],"build"),u(a,[],"publish"),u(a,[],"importEvent"),r._shims.push(a),a};r._shims=[],n.$Nav||(n.$Nav=r("rcx-nav")),n.$Nav.make||(n.$Nav.make=r)}(window)</script><script type="text/javascript">
$Nav.importEvent('navbarJS-beaconbelt');
$Nav.declare('img.sprite', {
  'png32': 'https://images-eu.ssl-images-amazon.com/images/G/41/gno/sprites/nav-sprite-global-1x-hm-dsk-reorg._CB405931312_.png',
  'png32-2x': 'https://images-eu.ssl-images-amazon.com/images/G/41/gno/sprites/nav-sprite-global-2x-hm-dsk-reorg._CB405931312_.png'
});
$Nav.declare('img.timeline', {
  'timeline-icon-2x': 'https://images-eu.ssl-images-amazon.com/images/G/41/gno/sprites/timeline_sprite_2x._CB443581126_.png'
});
window._navbarSpriteUrl = 'https://images-eu.ssl-images-amazon.com/images/G/41/gno/sprites/nav-sprite-global-1x-hm-dsk-reorg._CB405931312_.png';
$Nav.declare('img.pixel', 'https://images-eu.ssl-images-amazon.com/images/G/41/x-locale/common/transparent-pixel._CB448770748_.gif');
</script>
<img src="https://images-eu.ssl-images-amazon.com/images/G/41/social_share/amazon_logo._CB633269640_.png" style="display:none" alt="">
<img src="https://images-eu.ssl-images-amazon.com/images/G/41/gno/sprites/nav-sprite-global-1x-hm-dsk-reorg._CB405931312_.png" style="display:none" alt=""/>
<script type="text/javascript">var nav_t_after_preload_sprite = + new Date();</script>
<script>
(window.AmazonUIPageJS ? AmazonUIPageJS : P).when('navCF').execute(function() {
  (window.AmazonUIPageJS ? AmazonUIPageJS : P).load.js('https://images-eu.ssl-images-amazon.com/images/I/41Onz+q4UnL._RC|71re+5iVeML.js,016dtTQEhqL.js,01Ghuw0etuL.js,61AEjHQ-hlL.js,41gNKoK0s7L.js,115pV8Rl02L.js,21QA-szxgvL.js,11k47yUMOjL.js,41NiNf0dyNL.js,51-xVUkFLqL.js,310j41MDqwL.js,11lEMI5MhIL.js,31fCzZrEr0L.js,01LEzWzrPZL.js,01AqeWA7PKL.js_.js?AUIClients/NavDesktopUberAsset&kYFQASZB#desktop.language-tr.tr.375680-T1.420134-T1.366740-T1.437740-T1.395433-T1');
});
</script>
<!-- sp:end-feature:nav-inline-js -->
<!-- sp:feature:nav-skeleton -->
<!-- sp:end-feature:nav-skeleton -->
<!-- sp:feature:navbar -->

<!--Pilu -->


  <!-- NAVYAAN -->











<!-- navmet initial definition -->



<script type='text/javascript'>
    if(window.navmet===undefined) {
      window.navmet=[];
      if (window.performance && window.performance.timing && window.ue_t0) {
        var t = window.performance.timing;
        var now = + new Date();
        window.navmet.basic = {
          'networkLatency': (t.responseStart - t.fetchStart),
          'navFirstPaint': (now - t.responseStart),
          'NavStart': (now - window.ue_t0)
        };
        window.navmet.push({key:"NavFirstPaintStart",end:+new Date(),begin:window.ue_t0});
      }
    }
    if (window.ue_t0) {
      window.navmet.push({key:"NavMainStart",end:+new Date(),begin:window.ue_t0});
    }
</script>




<script type='text/javascript'>window.navmet.tmp=+new Date();</script>
  <script type='text/javascript'>
    // Nav start should be logged at this place only if request is NOT progressively loaded.
    // For progressive loading case this metric is logged as part of skeleton.
    // Presence of skeleton signals that request is progressively loaded.
    if(!document.getElementById("navbar-skeleton")) {
      window.uet && uet('ns');
    }
    window._navbar = (function (o) {
      o.componentLoaded = o.loading = function(){};
      o.browsepromos = {};
      o.issPromos = [];
      return o;
    }(window._navbar || {}));
    window._navbar.declareOnLoad = function () { window.$Nav && $Nav.declare('page.load'); };
    if (window.addEventListener) {
      window.addEventListener("load", window._navbar.declareOnLoad, false);
    } else if (window.attachEvent) {
      window.attachEvent("onload", window._navbar.declareOnLoad);
    } else if (window.$Nav) {
      $Nav.when('page.domReady').run("OnloadFallbackSetup", function () {
        window._navbar.declareOnLoad();
      });
    }
    window.$Nav && $Nav.declare('logEvent.enabled',
      'false');

    window.$Nav && $Nav.declare('config.lightningDeals', {});
  </script>


  <noscript>
    <style type="text/css"><!--
      #navbar #nav-shop .nav-a:hover {
        color: #ff9900;
        text-decoration: underline;
      }
      #navbar #nav-search .nav-search-facade,
      #navbar #nav-tools .nav-icon,
      #navbar #nav-shop .nav-icon,
      #navbar #nav-subnav .nav-hasArrow .nav-arrow {
        display: none;
      }
      #navbar #nav-search .nav-search-submit,
      #navbar #nav-search .nav-search-scope {
        display: block;
      }
      #nav-search .nav-search-scope {
        padding: 0 5px;
      }
      #navbar #nav-search .nav-search-dropdown {
        position: relative;
        top: 5px;
        height: 23px;
        font-size: 14px;
        opacity: 1;
        filter: alpha(opacity = 100);
      }
    --></style>
 </noscript>
<script type='text/javascript'>window.navmet.push({key:'PreNav',end:+new Date(),begin:window.navmet.tmp});</script>

<a id='nav-top'></a>




<a id="skiplink" tabindex="0" class="skip-link">Ana içeriğe atla</a>




<script type='text/javascript'>window.navmet.main=+new Date();</script>



<header id="navbar-main" class = "nav-opt-sprite nav-flex nav-locale-tr nav-lang-tr nav-ssl nav-unrec nav-progressive-attribute">

   
  <div id='navbar' cel_widget_id='Navigation-desktop-navbar'
  role='navigation' class="nav-sprite-v1 celwidget nav-bluebeacon nav-a11y-t1 bold-focus-hover layout2 nav-flex layout3 layout3-alt nav-packard-glow hamburger nav-progressive-attribute">
    
    <div id='nav-belt'>
      <div class='nav-left'>
        <script type='text/javascript'>window.navmet.tmp=+new Date();</script>
  <div id="nav-logo" >
    <a href="/ref=nav_logo" id="nav-logo-sprites" class="nav-logo-link nav-progressive-attribute" aria-label="Amazon.tr">
      <span class="nav-sprite nav-logo-base"></span>
      <span id="logo-ext" class="nav-sprite nav-logo-ext nav-progressive-content"></span>
      <span class="nav-logo-locale">.com.tr</span>
    </a>
  </div>
<script type='text/javascript'>window.navmet.push({key:'Logo',end:+new Date(),begin:window.navmet.tmp});</script>
        
<div id="nav-global-location-slot">
    <span id="nav-global-location-data-modal-action" class="a-declarative nav-progressive-attribute" data-a-modal='{&quot;width&quot;:375, &quot;closeButton&quot;:&quot;false&quot;,&quot;popoverLabel&quot;:&quot;Konumunuzu seçin&quot;, &quot;ajaxHeaders&quot;:{&quot;anti-csrftoken-a2z&quot;:&quot;gHtA+G+ROnIbKjIDSiyyzkTvP4WVc7CLjaty758AAAAMAAAAAGLWcOZyYXcAAAAA;hMeDhD6QORaldTe6nhNvLgfciOuM0YkySw1j3WnP+4NnAAAAAGLWcOYAAAAB&quot;}, &quot;name&quot;:&quot;glow-modal&quot;, &quot;url&quot;:&quot;/portal-migration/hz/glow/get-rendered-address-selections?deviceType&#x3D;desktop&amp;pageType&#x3D;DealLandingPage&amp;storeContext&#x3D;NoStoreName&amp;actionSource&#x3D;desktop-modal&quot;, &quot;footer&quot;:null,&quot;header&quot;:&quot;Konumunuzu seçin&quot;}' data-action="a-modal">
        <a id="nav-global-location-popover-link" class="nav-a nav-a-2 a-popover-trigger a-declarative nav-progressive-attribute" tabindex="0">
            <div class="nav-sprite nav-progressive-attribute" id="nav-packard-glow-loc-icon"></div>
            <div id="glow-ingress-block">
                <span class="nav-line-1 nav-progressive-content" id="glow-ingress-line1">
                   Merhaba
                </span>
                <span class="nav-line-2 nav-progressive-content" id="glow-ingress-line2">
                   Teslimat adresini seçin
                </span>
            </div>
        </a>
        </span>
        <input data-addnewaddress="add-new" id="unifiedLocation1ClickAddress" name="dropdown-selection" type="hidden" value="add-new" class="nav-progressive-attribute" />
        <input data-addnewaddress="add-new" id="ubbShipTo" name="dropdown-selection-ubb" type="hidden" value="add-new" class="nav-progressive-attribute"/>
        <input id="glowValidationToken" name="glow-validation-token" type="hidden" value="gHtA+G+ROnIbKjIDSiyyzkTvP4WVc7CLjaty758AAAAMAAAAAGLWcOZyYXcAAAAA;hMeDhD6QORaldTe6nhNvLgfciOuM0YkySw1j3WnP+4NnAAAAAGLWcOYAAAAB" class="nav-progressive-attribute"/>
</div>

<div id="nav-global-location-toaster-script-container" class="nav-progressive-content">
</div>

      </div>
          <div class='nav-fill'>
            <script type='text/javascript'>window.navmet.tmp=+new Date();</script>
<div id="nav-search">
  <div id="nav-bar-left"></div>
  <form
    id="nav-search-bar-form"
    accept-charset="utf-8"
    action="/s/ref=nb_sb_noss"
    class="nav-searchbar nav-progressive-attribute"
    method="GET"
    name="site-search"
    role="search"
  >
      <div id="nav-search-bar-internationalization-key" class="nav-progressive-content">
        <input type="hidden" name="__mk_tr_TR" value="ÅMÅŽÕÑ">
      </div>

    <div class="nav-left">
      <div id="nav-search-dropdown-card">
        
  <div class="nav-search-scope nav-sprite">
    <div class="nav-search-facade" data-value="search-alias=aps">
      <span id="nav-search-label-id" class="nav-search-label nav-progressive-content">Tüm Kategoriler</span>
      <i class="nav-icon"></i>
    </div>
    <span id="searchDropdownDescription" class="nav-progressive-attribute" style="display:none">Arama yapmak istediğiniz kategoriyi seçin</span>
    <select
      aria-describedby="searchDropdownDescription"
      class="nav-search-dropdown searchSelect nav-progressive-attrubute nav-progressive-search-dropdown"
      data-nav-digest="pq8QwnQhtOSO1IGielt7/txTU/o="
      data-nav-selected="0"
      id="searchDropdownBox"
      name="url"
      style="display: block;"
      tabindex="0"
      title="Şurada ara:"
    >
        <option selected="selected" value="search-alias=aps">Tüm Kategoriler</option>
        <option value="search-alias=garden">Bahçe</option>
        <option value="search-alias=baby">Bebek</option>
        <option value="search-alias=computers">Bilgisayarlar</option>
        <option value="search-alias=electronics">Elektronik</option>
        <option value="search-alias=home">Ev</option>
        <option value="search-alias=kitchen">Ev ve Mutfak</option>
        <option value="search-alias=pets">Evcil Hayvan Malzemeleri</option>
        <option value="search-alias=grocery">Gıda ve İçecek</option>
        <option value="search-alias=gift-cards">Hediye Kartları</option>
        <option value="search-alias=stripbooks">Kitaplar</option>
        <option value="search-alias=beauty">Kişisel Bakım ve Kozmetik</option>
        <option value="search-alias=fashion">Moda</option>
        <option value="search-alias=mi">Müzik Aletleri</option>
        <option value="search-alias=office-products">Ofis Ürünleri</option>
        <option value="search-alias=automotive">Otomotiv</option>
        <option value="search-alias=toys">Oyuncaklar ve Oyunlar</option>
        <option value="search-alias=videogames">PC ve Video Oyunları</option>
        <option value="search-alias=instant-video">Prime Video</option>
        <option value="search-alias=hpc">Sağlık ve Bakım</option>
        <option value="search-alias=sports">Spor</option>
        <option value="search-alias=diy">Yapı Market</option>
    </select>
  </div>

      </div>
    </div>
    <div class="nav-fill">
      <div class="nav-search-field ">
        <input
          type="text"
          id="twotabsearchtextbox"
          value=""
          name="field-keywords"
          autocomplete="off"
          placeholder=""
          class="nav-input nav-progressive-attribute"
          dir="auto"
          tabindex="0"
          aria-label="Ara"
        >
      </div>
      <div id="nav-iss-attach"></div>
    </div>
    <div class="nav-right">
      <div class="nav-search-submit nav-sprite">
        <span id="nav-search-submit-text" class="nav-search-submit-text nav-sprite nav-progressive-attribute" aria-label="Git">
          <input id="nav-search-submit-button" type="submit" class="nav-input nav-progressive-attribute" value="Git" tabindex="0">
        </span>
      </div>
    </div>
  </form>
</div>
<script type='text/javascript'>window.navmet.push({key:'Search',end:+new Date(),begin:window.navmet.tmp});</script>
          </div>
      <div class='nav-right'>
          <script type='text/javascript'>window.navmet.tmp=+new Date();</script>
          <div id='nav-tools' class="layoutToolbarPadding">
              
              
              
              
              
  <a href="https://www.amazon.com.tr/ap/signin?openid.pape.max_auth_age=0&openid.return_to=https%3A%2F%2Fwww.amazon.com.tr%2Fdeal%2F9d4f0135%2F%3F_encoding%3DUTF8%26language%3Dtr_TR%26linkCode%3Dll2%26linkId%3D6860f5953fdc760e5c73ab88e07cb65f%26tag%3Dprimeday1-21%26ref_%3Dnav_ya_signin&openid.identity=http%3A%2F%2Fspecs.openid.net%2Fauth%2F2.0%2Fidentifier_select&openid.assoc_handle=trflex&openid.mode=checkid_setup&openid.claimed_id=http%3A%2F%2Fspecs.openid.net%2Fauth%2F2.0%2Fidentifier_select&openid.ns=http%3A%2F%2Fspecs.openid.net%2Fauth%2F2.0&" class="nav-a nav-a-2   nav-progressive-attribute" data-nav-ref="nav_ya_signin"  data-nav-role="signin" data-ux-jq-mouseenter="true" id="nav-link-accountList" tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav-link-accountList" data-csa-c-content-id="nav_ya_signin">
  <div class="nav-line-1-container"><span id="nav-link-accountList-nav-line-1" class="nav-line-1 nav-progressive-content">Merhaba, Giriş yapın</span></div>
  <span class="nav-line-2 ">Hesap ve Listeler<span class="nav-icon nav-arrow"></span>
  </span>
</a>

<a href="/gp/flex/sign-out.html?path=%2Fgp%2Fyourstore%2Fhome&signIn=1&useRedirectOnSuccess=1&action=sign-out&ref_=nav_signout" class="nav-hidden-aria  " tabindex="0">
   değil misiniz? Çıkış Yap
</a>

              
<a href="/gp/css/order-history?ref_=nav_orders_first" class="nav-a nav-a-2   nav-progressive-attribute" id="nav-orders" tabindex="0">
  <span class="nav-line-1">İadeler</span>
  <span class="nav-line-2">ve Siparişler<span class="nav-icon nav-arrow"></span></span>
</a>

              
              
  <a href="/gp/cart/view.html?ref_=nav_cart" aria-label="" class="nav-a nav-a-2 nav-progressive-attribute" id="nav-cart">
    <div id="nav-cart-count-container">
      <span id="nav-cart-count" aria-hidden="true" class="nav-cart-count nav-cart-0 nav-progressive-attribute nav-progressive-content"></span>
      <span class="nav-cart-icon nav-sprite"></span>
    </div>
    <div id="nav-cart-text-container" class=" nav-progressive-attribute">
      <span aria-hidden="true" class="nav-line-1">
        Alışveriş
      </span>
      <span aria-hidden="true" class="nav-line-2">
        Sepeti
        <span class="nav-icon nav-arrow"></span>
      </span>
    </div>
  </a>

          </div>
          <script type='text/javascript'>window.navmet.push({key:'Tools',end:+new Date(),begin:window.navmet.tmp});</script>

      </div>
    </div>
    <div id='nav-main' class='nav-sprite'>
      <div class='nav-left'>
        <script type='text/javascript'>window.navmet.tmp=+new Date();</script>
  <a href="/gp/site-directory?ref_=nav_em_js_disabled" id="nav-hamburger-menu" role="button" aria-label="Menüyü Aç" data-csa-c-type="widget" data-csa-c-slot-id="HamburgerMenuDesktop"
  data-csa-c-interaction-events="click" >
    <i class="hm-icon nav-sprite"></i>
    <span class="hm-icon-label">Tümü</span>
  </a>
  
<script type="text/javascript">
  var hmenu = document.getElementById("nav-hamburger-menu");
  hmenu.setAttribute("href", "javascript: void(0)");
  window.navHamburgerMetricLogger = function() {
    if (window.ue && window.ue.count) {
      var metricName = "Nav:Hmenu:IconClickActionPending";
      window.ue.count(metricName, (ue.count(metricName) || 0) + 1);
    }
    window.$Nav && $Nav.declare("navHMenuIconClicked",!0);
    window.$Nav && $Nav.declare("navHMenuIconClickedNotReadyTimeStamp", Date.now());
  };
  hmenu.addEventListener("click", window.navHamburgerMetricLogger);
  window.$Nav && $Nav.declare('hamburgerMenuIconAvailableOnLoad', false);
</script>  
<script type='text/javascript'>window.navmet.push({key:'HamburgerMenuIcon',end:+new Date(),begin:window.navmet.tmp});</script>
        
        
        
        
      </div>
      <div class='nav-fill'>
        
          
          <div id='nav-xshop-container'>
            <div id='nav-xshop' class="nav-progressive-content">
              <script type='text/javascript'>window.navmet.tmp=+new Date();</script>
<a href="/hz/contact-us/accessibility" aria-label="Erişebilirlik Desteğine ulaşmak için tıklayın veya bize doğrudan 0800 142 030 273 numarasından ulaşın." class="nav-hidden-aria  " tabindex="0"  data-csa-c-type="link" data-csa-c-slot-id="nav_cs_0" >Engelli Müşteri Desteği</a>

<a href="/primeday?ref_=nav_cs_gb_td_pd_dt_cr" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_1" data-csa-c-content-id="nav_cs_gb_td_pd_dt_cr">Prime Alışveriş Festivali Fırsatları</a>

<a href="/gp/browse.html?node=26037275031&ref_=nav_cs_sell" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_2" data-csa-c-content-id="nav_cs_sell">Satış Yap</a>

<a href="/gp/bestsellers?ref_=nav_cs_bestsellers" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_3" data-csa-c-content-id="nav_cs_bestsellers">Çok Satanlar</a>

<a href="/gp/help/customer/display.html?nodeId=508510&ref_=nav_cs_help" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_4" data-csa-c-content-id="nav_cs_help">Müşteri Hizmetleri</a>

<a href="/prime?ref_=nav_cs_primelink_nonmember" class="nav-a  " data-ux-jq-mouseenter="true" id="nav-link-amazonprime" tabindex="0"  data-csa-c-type="link" data-csa-c-slot-id="nav-link-amazonprime" data-csa-c-content-id="nav_cs_primelink_nonmember"><span>Prime</span><span class="nav-icon nav-arrow"></span></a>

<a href="/gp/browse.html?node=12466553031&ref_=nav_cs_fashion" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_6" data-csa-c-content-id="nav_cs_fashion">Moda</a>

<a href="/gp/new-releases/?ref_=nav_cs_newreleases" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_7" data-csa-c-content-id="nav_cs_newreleases">Yeni Çıkanlar</a>

<a href="/elektronik/b/?ie=UTF8&node=12466497031&ref_=nav_cs_electronics" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_8" data-csa-c-content-id="nav_cs_electronics">Elektronik</a>

<a href="/kitap/b/?ie=UTF8&node=12466381031&ref_=nav_cs_books" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_9" data-csa-c-content-id="nav_cs_books">Kitap</a>

<a href="/bilgisayar/b/?ie=UTF8&node=12466440031&ref_=nav_cs_pc" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_10" data-csa-c-content-id="nav_cs_pc">Bilgisayar</a>

<a href="/gp/browse.html?node=12466323031&ref_=nav_cs_beauty" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_11" data-csa-c-content-id="nav_cs_beauty">Kişisel Bakım ve Kozmetik</a>

<a href="/gp/browse.html?node=16594144031&ref_=nav_cs_gc" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_12" data-csa-c-content-id="nav_cs_gc">Hediye Kartları</a>

<a href="/gp/browse.html?node=20467303031&ref_=nav_cs_shoppertoolkit" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_13" data-csa-c-content-id="nav_cs_shoppertoolkit">Amazon Ayrıcalıkları</a>

<a href="/gcx/-/gfhz/?ref_=nav_cs_giftfinder" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_14" data-csa-c-content-id="nav_cs_giftfinder">Hediye Fikirleri	</a>

<a href="/spor-outdoor/b/?ie=UTF8&node=12467068031&ref_=nav_cs_sports" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_15" data-csa-c-content-id="nav_cs_sports">Spor ve Açık Hava Aktiviteleri</a>

<a href="/oyuncak/b/?ie=UTF8&node=12467126031&ref_=nav_cs_toys" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_16" data-csa-c-content-id="nav_cs_toys">Oyuncaklar ve Oyunlar</a>

<a href="/video-oyunu-konsol/b/?ie=UTF8&node=12467184031&ref_=nav_cs_video_games" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_17" data-csa-c-content-id="nav_cs_video_games">Video Oyunu ve Konsol</a>

<a href="/gp/browse.html?node=12466610031&ref_=nav_cs_hpc" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_18" data-csa-c-content-id="nav_cs_hpc">Sağlık ve Bakım</a>

<a href="/yapi-market/b/?ie=UTF8&node=12466724031&ref_=nav_cs_hi" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_19" data-csa-c-content-id="nav_cs_hi">Yapı Market</a>

<a href="/bebek/b/?ie=UTF8&node=12466208031&ref_=nav_cs_baby" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_20" data-csa-c-content-id="nav_cs_baby">Bebek</a>

<a href="/ev-yasam/b/?ie=UTF8&node=12466668031&ref_=nav_cs_home" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_21" data-csa-c-content-id="nav_cs_home">Ev ve Yaşam</a>

<a href="/gp/browse.html?node=20230635031&ref_=nav_cs_pets" class="nav-a  " tabindex="0" data-csa-c-type="link" data-csa-c-slot-id="nav_cs_22" data-csa-c-content-id="nav_cs_pets">Evcil Hayvan</a>
<script type='text/javascript'>window.navmet.push({key:'CrossShop',end:+new Date(),begin:window.navmet.tmp});</script>
            </div>
          </div>
        
      </div>
      <div class='nav-right'>
          <script type='text/javascript'>window.navmet.tmp=+new Date();</script><!-- Navyaan SWM -->
<div id="nav-swmslot">
  <div id="navSwmHoliday" style="height: 39px; width: 400px; overflow: hidden; position: relative; ">
    <a aria-label="event" href="/primealisverisfestivali/?_encoding=UTF8&ref_=nav_swm_gwmm_d80cbfb8&pf_rd_p=2314c46c-176c-47b1-995d-e69370404009&pf_rd_s=nav-sitewide-msg&pf_rd_t=4201&pf_rd_i=navbar-4201&pf_rd_m=A33AVAJ2PDY3EV&pf_rd_r=JH4FG8ZV7FSZZ4VCMGP0" class="nav-imageHref" >
  <img alt="event" src="https://images-eu.ssl-images-amazon.com/images/G/41/TR-hq/2022/Events/PrimeDay/LU/Countdown/TR22_PD22_18_25_temmuz_SWM_400x39._CB632375720_.jpg">
</a>
      </div>
  
</div><script type='text/javascript'>window.navmet.push({key:'SWM',end:+new Date(),begin:window.navmet.tmp});</script>
      </div>
    </div>

    <div id='nav-subnav-toaster'></div>

    
    <div id="nav-progressive-subnav">
      
    </div>

    <div id='nav-flyout-ewc' aria-hidden='true' tabindex='-1' class='nav-ewc-lazy-align nav-ewc-hide-head'><div class='nav-flyout-body ewc-beacon'><div class='nav-ewc-arrow'></div><div class='nav-ewc-content'></div></div></div><script type='text/javascript'>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</script>
  </div>

  
  

</header>


<script type='text/javascript'>window.navmet.push({key:'NavBar',end:+new Date(),begin:window.navmet.main});</script>


<script type="text/javascript">
  if (window.ue_t0) {
    window.navmet.push({key:"NavMainPaintEnd",end:+new Date(),begin:window.ue_t0});
    window.navmet.push({key:"NavFirstPaintEnd",end:+new Date(),begin:window.ue_t0});
  }
</script>


<script type='text/javascript'>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</script>


<a id="skippedLink" tabindex="-1"></a>

<script type='text/javascript'>window.navmet.MainEnd = new Date();</script>
<script type="text/javascript">
    if (window.ue_t0) {
      window.navmet.push({key:"NavMainEnd",end:+new Date(),begin:window.ue_t0});
    }
</script>
<!-- sp:end-feature:navbar -->
<!-- sp:feature:host-atf -->





    





    
        
        
        
        
            
            
                
                
                    
                    
                        
                        
                            
                            
                                
                                
                                    
                                    
    <script>
        function amz_js_PopWin(url,name,options) {
            var ContextWindow = window.open(url,name,options);
            ContextWindow.focus();
            return false;
        }
    </script>

                                    



    

        
        <style type="text/css">




    @media screen and (max-width:1239px) {
        .octopus-response-li-width {
             width: 33.33%!important;
        }

        .lastColumn-3 {
        }

        .lastLine-3 {
        }

        .lastColumn-4, .lastLine-4, .lastColumn-5,.lastLine-5,.lastColumn-6,.lastLine-6 {
        }

    }

    @media screen and (min-width:1239px) and (max-width:1486px) {
        .octopus-response-li-width {
             width: 25%!important;
        }

        .lastColumn-4 {
        }

        .lastLine-4 {
        }

        .lastColumn-3, .lastLine-3, .lastColumn-5,.lastLine-5,.lastColumn-6,.lastLine-6 {
        }
    }

    @media screen and (min-width:1486px) and (max-width:1733px) {
        .octopus-response-li-width {
             width: 20%!important;
        }

        .lastColumn-5 {
        }

        .lastLine-5 {
        }

        .lastColumn-3, .lastLine-3, .lastColumn-4,.lastLine-4,.lastColumn-6,.lastLine-6 {
        }
    }

    @media screen and (min-width:1733px) {
        .octopus-response-li-width {
             width: 16.66%!important;
        }

        .lastColumn-6 {
        }

        .lastLine-6 {
        }

        .lastColumn-3, .lastLine-3, .lastColumn-4,.lastLine-4,.lastColumn-5,.lastLine-5 {
        }
    }

</style>
        <style type="text/css">
    .safe-width {
        min-width: 1000px;
        max-width: 1668px;
    }

    .octopus-dlp-pagination-section {
        margin: 0 20px;
        padding: 20px 20px 0 20px;
    }
</style>
        <style type="text/css">


    .oct-deal-badge-container {
        align-items: center;
        display: inline-flex;
        margin-top: 4px;
        gap: 6px;
    }
    .oct-deal-badge-label {
        border-radius: 2px;
        padding: 6px 6px;
        white-space: nowrap;
        font-weight: 700;

        /* The default color in case experimental color fields does not return */
        color: #FFFFFF;
        background: #CC0C39;
    }
    .oct-deal-badge-messaging {
        font-weight: 700;

        /* The default color in case experimental color fields does not return */
        background: #FFFFFF;
        color: #CC0C39;

        /* Only retain 2 lines of deal badge message. Cut off the string and replace the */
        overflow:hidden;
        text-overflow:ellipsis;
        display:-webkit-box;
        -webkit-box-orient:vertical;
        -webkit-line-clamp:2;
    }
    .oct-deal-badge-element span {
        color: inherit !important;
        background: inherit !important;
    }

</style>
        <style type="text/css">
    .octopus-dlp-refinement-section{
        padding: 0 20px !important;
    }

    

    
    li.department-selected>span.a-list-item:first-child>span>span.department-text {
        font-weight: 700!important;
    }

    li.department-selected>span.a-list-item:first-child> i.previousIcon {
        display:none;
    }
    ul.department-selected-list {
        margin-left: 14px!important;
    }

    
    li.department-parent>span.a-list-item:first-child span.department-text {
        font-weight: normal!important;
    }

    li.department-parent>span.a-list-item:first-child>i.previousIcon {
        display:inline-block;
    }

    ul.department-parent-list {
        margin-left: 0!important;
    }

</style>
        <style type="text/css">
    li.refinement-size-list-item {
        margin: 0 6px 6px 0 !important;
    }
</style>
        <style type="text/css">
    li.refinement-color-list-item {
        margin: 0 0px 0px 0 !important;
    }

    .colorsprite {
        height: 21px;
        width: 24px;
    }

    .softlines-colorsprite {
        height: 36px;
        width: 36px;
        background-size: 1700px 500px;
        margin: 0 5px 0 -5px;
    }
</style>
        <style type="text/css">
    .overlay {
        background: #303030;
        position: fixed;
        top: 0px;
        left: 0px;
        width: 100%;
        height: 100%;
        z-index: 2048;
    }

    .half-opacity {
        opacity: 0.50;
        filter:Alpha(opacity=50);
    }

</style>
        <style type="text/css">
    .hidden {
        display: none;
    }
    .cursor-pointer{
        cursor:pointer
    }

    .no-margin-right {
        margin-right: 0px!important;
    }

    html[dir=rtl] .no-margin-right {
        margin-left: 0px!important;
    }

    .float-left {
       float: left!important;
    }

    html[dir=rtl] .float-left {
        float: right!important;
    }

    .overflow-hidden {
       overflow: hidden!important;
    }

    .margin-auto-left-and-right {
        margin-left: auto;
        margin-right: auto;
    }
    .vertical-align-initial {
        vertical-align: initial!important;
    }

    .no-border-radius {
        border-radius: 0px!important;
    }

    .border-bottom-only {
        border-bottom: 2px solid #EAEDED;
        border-top: 0!important;
        border-left: 0!important;
        border-right: 0!important;
    }

    .border-top-only {
        border-top: 2px solid #EAEDED;
        border-bottom: 0!important;
        border-left: 0!important;
        border-right: 0!important;
    }

    .border-right-bottom-only {
        border-left: 0!important;
        border-top: 0!important;
        border-bottom: 2px solid #EAEDED;
        border-right: 2px solid #EAEDED;
    }

    .border-left-only {
        border-left: 2px solid #EAEDED;
        border-top: 0!important;
        border-bottom: 0!important;
    }

    html[dir=rtl] .border-left-only {
        border-right: 2px solid #EAEDED;
        border-left: 0!important;
    }

    .border-right-only {
        border-left: 0!important;
        border-top: 0!important;
        border-bottom: 0!important;
        border-right: 2px solid #EAEDED;
    }

    .no-border {
        border: 0px!important;
    }

    .background-white {
        background-color:#fff;
    }

    .background-gary-1 {
        background-color:#eaeded;
    }

    .background-gary-2 {
        background-color:#fafafa;
    }

    .color-black {
        color:#000;
    }

    .octopus-dlp-page-title-section {
        margin-bottom: 0px !important;
    }

    .octopus-dlp-page-title {
        padding-bottom: 20px;
    }

    .octopus-dlp-body-component {
        padding: 20px 0;
    }

    .oct-dlp-atf-cards {
        background-color:#FFFFFF;
        padding: 20px;
    }
    .octops-dlp-asin-stream-section {
        padding-right: 21px;
    }

    #octopus-dlp-asin-stream > ul {
        width: 100%;
        display: table;
        font-size: 0;
    }

    #octopus-dlp-asin-stream > ul > li {
        display: inline-block;
        vertical-align: top;
        margin: 10px 10px 10px 0;
        font-size: initial;
    }

    .octopus-dlp-asin-section {
        margin-left: 21px;
    }

</style>
        
        <script>
if (window.P && window.P.AUI_BUILD_DATE) {
    window.registeredRefreshableDefModule
    || P.when('A', 'jQuery', 'ready').register('oct-dlp-refreshable-def-module',
    function(A, $) {

        var OctDLPRefreshableDefModule = A.createClass({

            
            refreshFunc: function(data) {
                
                console.info("Super method for refreshAsinStreamAndPagination...");
            }
        });

        return OctDLPRefreshableDefModule;
    });
    window.registeredRefreshableDefModule = true;
}
</script>
<script>
if (window.P && window.P.AUI_BUILD_DATE) {
    window.registeredOctDLPCommonModule
    || P.when('A', 'jQuery', 'oct-dlp-refreshable-def-module', 'ready').register('oct-dlp-common-module',
    function(A, $, OctDLPRefreshableDefModule) {

        var OctDLPCommonModule = A.createClass({

            
            ASIN_STREAM_HANDLER_NAME: "OctopusDLPV3",
            REFRESH_TYPE_PAGINATION: "pagination",
            REFRESH_TYPE_REFINEMENT: "refinement",

            LOADING_COMPONENT_SELECTOR: "#octopus-dlp-loading",

            REFINEMENT_BOX_COMPONENT_SELECTOR: "#octopus-dlp-refinement-box",
            REFINEMENT_CONTAINER_COMPONENT_SELECTOR: "#octopus-dlp-refinement",
            REFINEMENT_BOX_TOP_BOTTOM: 20,
            ASIN_STREAM_BOX_COMPONENT_SELECTOR: "#octopus-dlp-asin-stream",
            SORT_OPTION_SELECTOR: "#octopus-dlp-sort-option",
            PAGINATION_SELECTOR: "#octopus-dlp-pagination",

            
            marketplaceId: "A33AVAJ2PDY3EV".trim(),
            currency: "TRY".trim(),
            language: "tr_TR".trim(),
            dealIds: "9d4f0135",
            skipStatusCheck: "false",
            amabotRef: "",
            showVariations: "false",
            previewMode: "false",
            isPrimeDay: "true",
            BFDay: "false",
            CMDay: "false",
            useDefaultCIA: "false",
            searchType: "ByDealId",
            searchAlias: "",
            centralLayout: "false",
            ajaxToken: "AKaJiYmBanhDqpwQ1ZO9Pxly3qoaMGb96i2dRrcYzNdf6fWaeYfkJAOUZEjQ0IMxhGF0JBkVkkqqSobV+WtwvFLPrTfLR7M6kRR2auIhxRKTiWE3THLikKt61s+Ffz2F6kS/ihNp6DKHjtc=",

            init: function() {
                var currentObj = this;
                $(window).resize(function(){
                    currentObj.adjustLayout();
                });
            },

            
            //todo will used for adjust asin height in the future.
            adjustLayout: function() {
            },

            showLoading: function() {
                $(this.LOADING_COMPONENT_SELECTOR).show();
            },

            hideLoading: function() {
                $(this.LOADING_COMPONENT_SELECTOR).hide();
            },

            getAsinStream: function (pageNum, restriction, refreshableObj, sortOption) {
                this.showLoading();
                var ajaxCallUrl = "/deal/ajax";
                var currentObj = this;
                A.ajax(ajaxCallUrl, {
                    method: 'post',
                    params: {
                        'handlerName': currentObj.ASIN_STREAM_HANDLER_NAME,
                        'marketplaceId': currentObj.marketplaceId,
                        'amabot-ref': currentObj.amabotRef,
                        'currencyCode': currentObj.currency,
                        'language': currentObj.language,
                        'pageNum': pageNum,
                        'isAjax': 'true',
                        'deals': currentObj.dealIds,
                        'restrictions': restriction,
                        'showVariations': currentObj.showVariations,
                        'skipStatusCheck': currentObj.skipStatusCheck,
                        'previewMode': currentObj.previewMode,
                        'primeDay': currentObj.isPrimeDay,
                        'BFDay': currentObj.BFDay,
                        'CMDay': currentObj.CMDay,
                        'useDefaultCIA': currentObj.useDefaultCIA,
                        'searchType': currentObj.searchType,
                        'searchAlias': currentObj.searchAlias,
                        'sortOption': sortOption,
                        'centralLayout': currentObj.centralLayout,
                        'ajaxToken': currentObj.ajaxToken
                    },
                    success: function(data) {
                        if (data && data.trim()) {
                            if (refreshableObj instanceof OctDLPRefreshableDefModule) {
                                refreshableObj.refreshFunc(data);
                                currentObj.adjustLayout();
                            }
                        }
                        currentObj.hideLoading();
                    },
                    error: function() {
                        currentObj.hideLoading();
                    }
                });
            }
        });
        return OctDLPCommonModule;
    });
    window.registeredOctDLPCommonModule = true;
}
</script>

<script>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</script>
        <script>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</script>

<script>
if (window.P && window.P.AUI_BUILD_DATE) {
    window.registeredOctDLPPrimeRefinementModule
    || P.when('A', 'jQuery', 'oct-dlp-refinement-module','ready').register('oct-dlp-prime-refinement-module',
    function(A, $, OctDLPRefinementModule) {

        var OctDLPPrimeRefinementModule = OctDLPRefinementModule.extend({
            
            REFINEMENT_CONTAINER_COMPONENT_SELECTOR: "#octopus-dlp-refinement",
            REFINEMENT_COMPONENT_SELECTOR: "#octopus-dlp-refinement div.refinement",

            
            init: function() {
                this._super();
                var currentObj = this;
                this.bindPrimeRefinement(currentObj);
            },

            
            bindPrimeRefinement: function(currentObj) {
                A.declarative('prime-refinement-change', 'change', function(event){
                    var data = event.data;
                    var target = event.$target;
                    if (data) {
                        var restrictionsStr = "";
                        if ( target.attr("checked") ) {
                            restrictionsStr = currentObj.getAndSetRestrictions(data.key, data.value, "replace");
                        } else {
                            restrictionsStr = currentObj.getAndSetRestrictions(data.key, data.value, "delete");
                        }
                        currentObj.requestAndRefreshForRefinement(currentObj, restrictionsStr);
                    }
                });
            }
        });
        return OctDLPPrimeRefinementModule;
    });
    window.registeredOctDLPPrimeRefinementModule = true;
}
</script>
<script>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</script>
<script>
if (window.P && window.P.AUI_BUILD_DATE) {
    window.registeredOctDLPBrandRefinementModule
    || P.when('A', 'jQuery', 'oct-dlp-refinement-module','ready').register('oct-dlp-brand-refinement-module',
    function(A, $, OctDLPRefinementModule) {

        var OctDLPBrandRefinementModule = OctDLPRefinementModule.extend({
            
            BRAND_REFINEMENT_COMPONENT_SELECTOR: "#refinement-brands",
            BRAND_REFINEMENT_CHECKBOX_COMPONENT_SELECTOR: "#refinement-brands div.brands-checkbox",
            BRAND_REFINEMENT_CLEAR_COMPONENT_SELECTOR: "#refinement-brands .refinement-brands-clear",

            ATTR_DATA_REFINEMENT_ID: "data-refinementId",
            ATTR_DATA_VALUE: "data-value",

            
            init: function() {
                this._super();
                var currentObj = this;
                this.bindBrandsRefinement(currentObj);
                this.bindBrandsRefinementClear(currentObj);
            },

            
            bindBrandsRefinement: function(currentObj) {
                A.declarative('brands-refinement-change', 'change', function(event){
                    var restrictionsStr = "";
                    var allUnChecked = true;

                    var refinementId = $(currentObj.BRAND_REFINEMENT_COMPONENT_SELECTOR).attr(currentObj.ATTR_DATA_REFINEMENT_ID);
                    $(currentObj.BRAND_REFINEMENT_CHECKBOX_COMPONENT_SELECTOR).each(function(){
                        var value = $(this).attr(currentObj.ATTR_DATA_VALUE);
                        var checkbox = $(this).find("input[type='checkbox']");
                        if ( checkbox.is(':checked')) {
                            restrictionsStr = restrictionsStr + value + currentObj.RESTRICTION_VALUE_SPLIT;
                            allUnChecked = false;
                        }
                    });

                    
                    var target = event.$target;
                    if (allUnChecked) {
                        $(currentObj.BRAND_REFINEMENT_CLEAR_COMPONENT_SELECTOR).addClass('hidden');
                        currentObj.setRefreshableStatus(target, "true");
                        restrictionsStr = currentObj.getAndSetRestrictions(refinementId, "", "delete");
                    } else {
                        $(currentObj.BRAND_REFINEMENT_CLEAR_COMPONENT_SELECTOR).removeClass('hidden');
                        currentObj.setRefreshableStatus(target, "false");
                        restrictionsStr = currentObj.getAndSetRestrictions(refinementId, restrictionsStr, "replace");
                    }

                    currentObj.requestAndRefreshForRefinement(currentObj, restrictionsStr);
                });
            },

            
            bindBrandsRefinementClear: function(currentObj) {
                A.declarative('refinement-brands-clear-click', 'click', function(event){
                    var data = event.data;
                    var target = event.$target;
                    currentObj.clearUpBrandsRefinement(target);
                    target.hide();
                    currentObj.setRefreshableStatus(target, "true");

                    restrictionsStr = currentObj.getAndSetRestrictions(data.key, "", "delete");
                    currentObj.requestAndRefreshForRefinement(currentObj, restrictionsStr);
                });
            },

            
            clearUpBrandsRefinement: function(target) {
                $(this.BRAND_REFINEMENT_CHECKBOX_COMPONENT_SELECTOR).each(function(){
                    var checkbox = $(this).find("input[type='checkbox']");
                    checkbox.prop("checked", false);
                });
            }
        });
        return OctDLPBrandRefinementModule;
    });
    window.registeredOctDLPBrandRefinementModule = true;
}
</script>
<script>
    if (window.P && window.P.AUI_BUILD_DATE) {
        window.registeredOctDLPSizeRefinementModule
        || P.when('A', 'jQuery', 'oct-dlp-refinement-module', 'ready').register('oct-dlp-size-refinement-module',
            function (A, $, OctDLPRefinementModule) {

                var OctDLPSizeRefinementModule = OctDLPRefinementModule.extend({
                    
                    SIZE_REFINEMENT_COMPONENT_SELECTOR: "#refinement-size",
                    SIZE_REFINEMENT_BUTTON_COMPONENT_SELECTOR: "#refinement-size span.size-button",
                    SIZE_REFINEMENT_CLEAR_COMPONENT_SELECTOR: "#refinement-size .refinement-size-clear",

                    ATTR_DATA_REFINEMENT_ID: "data-refinementId",
                    ATTR_DATA_VALUE: "data-value",
                    restrictionsStr: '',

                    
                    init: function () {
                        this._super();
                        var currentObj = this;
                        this.bindSizeButtonClick(currentObj);
                        this.bindSizeRefinement(currentObj);
                        this.bindSizeRefinementClear(currentObj);
                    },

                    
                    bindSizeButtonClick: function (currentObj) {
                        A.declarative('size-refinement-button-click', 'click', function (event) {
                            var id = event.data.value;
                            var spanElement = $("#" + id);
                            spanElement.toggleClass('a-button-selected');
                        });
                    },

                    
                    bindSizeRefinement: function (currentObj) {
                        A.declarative('size-refinement-change', 'click', function (event) {
                            var restrictionsStr = "";
                            var allUnChecked = true;

                            var refinementId = $(currentObj.SIZE_REFINEMENT_COMPONENT_SELECTOR).attr(currentObj.ATTR_DATA_REFINEMENT_ID);
                            $(currentObj.SIZE_REFINEMENT_BUTTON_COMPONENT_SELECTOR).each(function () {
                                //use 'a-button-selected' to check whether the button is clicked or not
                                if ($(this).hasClass('a-button-selected')) {
                                    var button = $(this).find("button[type='button']");
                                    var value = button.val();
                                    restrictionsStr = restrictionsStr + value + currentObj.RESTRICTION_VALUE_SPLIT;
                                    allUnChecked = false;
                                }
                            });

                            
                            var target = event.$target;
                            if (allUnChecked) {
                                currentObj.setRefreshableStatus(target, "true");
                                restrictionsStr = currentObj.getAndSetRestrictions(refinementId, "", "delete");
                            } else {
                                $(currentObj.SIZE_REFINEMENT_CLEAR_COMPONENT_SELECTOR).show();
                                currentObj.setRefreshableStatus(target, "false");
                                restrictionsStr = currentObj.getAndSetRestrictions(refinementId, restrictionsStr, "replace");
                            }

                            currentObj.requestAndRefreshForRefinement(currentObj, restrictionsStr);
                        });
                    },

                    
                    bindSizeRefinementClear: function (currentObj) {
                        A.declarative('refinement-size-clear-click', 'click', function (event) {
                            var data = event.data;
                            var target = event.$target;
                            currentObj.clearUpSizeRefinement(target);
                            target.hide();
                            currentObj.setRefreshableStatus(target, "true");

                            restrictionsStr = currentObj.getAndSetRestrictions(data.key, "", "delete");
                            currentObj.requestAndRefreshForRefinement(currentObj, restrictionsStr);
                        });
                    },

                    
                    clearUpSizeRefinement: function (target) {
                        $(this.SIZE_REFINEMENT_BUTTON_COMPONENT_SELECTOR).each(function () {
                            $(this).removeClass('a-button-selected');
                        });
                    }
                });
                return OctDLPSizeRefinementModule;
            });
        window.registeredOctDLPSizeRefinementModule = true;
    }
</script>
<script>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</script>
<script>
    if (window.P && window.P.AUI_BUILD_DATE) {
        window.registeredOctDLPSingleSelectRefinementModule || P.when('A', 'jQuery',
            'oct-dlp-refinement-module','ready').register('oct-dlp-single-select-refinement-module',
            function(A, $, OctDLPRefinementModule ) {
                var OctDLPSingleSelectRefinementModule = OctDLPRefinementModule.extend({
                    SINGLE_SELECT_REFINEMENT:  ["actor", "director", "price"],
                    
                    SINGLE_SELECT_REFINEMENT_COMPONENT_SELECTOR: "#refinement-{type}",
                    SINGLE_SELECT_REFINEMENT_TEXT_COMPONENT_SELECTOR: "#refinement-{type} .refinement-single-select-text",
                    SINGLE_SELECT_REFINEMENT_CLEAR_COMPONENT_SELECTOR: "#refinement-{type} .refinement-single-select-clear",

                    
                    init: function() {
                        this._super();
                        var currentObj = this;
                        for (let i = 0; i < this.SINGLE_SELECT_REFINEMENT.length; i++) {
                            let refName = this.SINGLE_SELECT_REFINEMENT[i];
                            this.bindRefinement(currentObj, refName);
                            this.bindRefinementClear(currentObj, refName);
                        }
                    },

                    
                    bindRefinement: function(currentObj, refName) {
                        A.declarative(refName + '-refinement-click', 'click', function(event){
                            const data = event.data;
                            const target = event.$target;
                            if (data) {
                                currentObj.setRefreshableStatus(target, "false");
                                currentObj.clearUpRefinement(data.type);

                                target.addClass("a-text-bold");
                                $(currentObj.SINGLE_SELECT_REFINEMENT_CLEAR_COMPONENT_SELECTOR.replace("{type}", data.type)).show();

                                let restrictionsStr = currentObj.getAndSetRestrictions(data.key, data.value, "replace");
                                currentObj.requestAndRefreshForRefinement(currentObj, restrictionsStr);
                            }
                        });
                    },

                    bindRefinementClear: function(currentObj, refName) {
                        A.declarative('refinement-' + refName + '-clear-click', 'click', function(event){
                            const data = event.data;
                            const target = event.$target;
                            currentObj.clearUpRefinement(data.type);
                            target.hide();

                            currentObj.setRefreshableStatus(target, "true");

                            let restrictionsStr = currentObj.getAndSetRestrictions(data.key, "", "delete");
                            currentObj.requestAndRefreshForRefinement(currentObj, restrictionsStr);
                        });
                    },

                    
                    clearUpRefinement: function(type) {
                        $(this.SINGLE_SELECT_REFINEMENT_TEXT_COMPONENT_SELECTOR.replace("{type}", type)).each(function(){
                            $(this).removeClass("a-text-bold");
                        });
                    }
                });

                return OctDLPSingleSelectRefinementModule;
            });
        window.registeredOctDLPSingleSelectRefinementModule = true;
    }
</script>
        <script>
    if (window.P && window.P.AUI_BUILD_DATE) {
        P.when('A', 'jQuery',
        'oct-dlp-pagination-module',
        'oct-dlp-prime-refinement-module',
        'oct-dlp-department-refinement-module',
        'oct-dlp-brand-refinement-module',
        'oct-dlp-single-select-refinement-module',
        'oct-dlp-size-refinement-module',
        'oct-dlp-color-refinement-module',
        'oct-dlp-sort-module',
        'ready').execute(function(A, $,
        OctDlpPaginationModule,
        OctDlpPrimeRefinementModule,
        OctDlpDepartmentRefinementModule,
        OctDlpBrandRefinementModule,
        OctDLPSingleSelectRefinementModule,
        OctDLPSizeRefinementModule,
        OctDLPColorRefinementModule,
        OctDLPSortModule
        ) {
            try {
                new OctDlpPaginationModule();
                new OctDlpPrimeRefinementModule();
                new OctDlpDepartmentRefinementModule();
                new OctDlpBrandRefinementModule();
                new OctDLPSingleSelectRefinementModule();
                new OctDLPSizeRefinementModule();
                new OctDLPColorRefinementModule();
                new OctDLPSortModule();
            } catch (err) {
                console.info(err);
            }
        });
    }
</script>
        <script>
    if (window.P && window.P.AUI_BUILD_DATE) {
        window.registeredOctDLPSortModule
        || P.when('A', 'jQuery', 'oct-dlp-pagination-module', 'ready').register('oct-dlp-sort-module',
            function (A, $, OctDLPPaginationModule) {
                var OctDLPSortModule = OctDLPPaginationModule.extend({
                    SORT_OPTION_SELECTOR: "#octopus-dlp-sort-option",
                    ATTR_DATA_SORT_OPTION: "data-sortOption",
                    REFINEMENT_CONTAINER_COMPONENT_SELECTOR: "#octopus-dlp-refinement",
                    ATTR_DATA_RESTRICTIONS: "data-restrictions",

                    
                    init: function() {
                        var currentObj = this;
                        this.bindSortOptionSelectedEvent(currentObj);
                    },

                    bindSortOptionSelectedEvent: function (currentObj) {
                        A.on("a:dropdown:selected:sortOptionSelected", function (data) {
                            if (data) {
                                var sortOption = data.value;
                                $(currentObj.SORT_OPTION_SELECTOR).attr(currentObj.ATTR_DATA_SORT_OPTION, sortOption);
                                if (commonUtil) {
                                    
                                    var refinement = $(currentObj.REFINEMENT_CONTAINER_COMPONENT_SELECTOR);
                                    var restrictionsStr = "";
                                    if (refinement.length > 0) {
                                        restrictionsStr = refinement.attr(currentObj.ATTR_DATA_RESTRICTIONS);
                                    }

                                    commonUtil.getAsinStream(1, restrictionsStr, currentObj, sortOption);
                                }
                            }
                        });
                    }
                });
                return OctDLPSortModule;
            });
        window.registeredOctDLPSortModule = true;
    }

</script>

        
         

<div id="octopus-dlp-loading" class="a-section overlay half-opacity hidden">
    <div class="a-spinner-wrapper"><span class="a-spinner a-spinner-medium"></span></div>
</div>


        
        <div class="a-container background-gary-1">

            <div class="a-section safe-width margin-auto-left-and-right">
                
                <div class="a-section octopus-dlp-page-title-section">
                    





    <style type="text/css">
    #oct-dlp-social-share-section {
        font-size:13px;
        line-height:19px;
        margin: 15px;
    }
</style>
    
    <script type="a-state" data-a-state="{&quot;key&quot;:&quot;ShareWidgetPageLevelState&quot;}">{"deviceTypeRef":"dp","clientRef":"dlpg"}</script>

    
    
    
    

    
    <script type="a-state" data-a-state="{&quot;key&quot;:&quot;ShareWidgetParams&quot;}">{"image":"https://m.media-amazon.com/images/I/51o7YetKSfL.jpg","description":"İşte Amazon'da bulduğum bir fırsat.\n\nGaming Bilgisayarlar ve Aksesuarlar","title":"Amazon Fırsatı: Gaming Bilgisayarlar ve Aksesuarlar","pageLevelData":{"deviceTypeRef":"dp","clientRef":"dlpg"},"url":"https://www.amazon.com.tr/deal/9d4f0135"}</script>

    <div id="oct-dlp-social-share-section" class="a-section a-text-center a-spacing-small aok-float-right">
        <span>
            Paylaş
        </span>
        <span class="a-letter-space"></span>
        
            
            <span class="a-declarative" data-action="swf-share-network" data-csa-c-type="widget" data-csa-c-func-deps="aui-da-swf-share-network" data-swf-share-network="{&quot;pageStateId&quot;:&quot;ShareWidgetParams&quot;,&quot;pageLevelStateKey&quot;:&quot;ShareWidgetPageLevelState&quot;,&quot;network&quot;:&quot;email&quot;}" id="Email-share">
                <a id="Email" class="a-link-normal" title="E-posta" href="#">
                    <i class="a-icon a-icon-share-email" role="img" aria-label="E-posta"></i>
                </a>
            </span>
            <span class="a-letter-space"></span>
        
            
            <span class="a-declarative" data-action="swf-share-network" data-csa-c-type="widget" data-csa-c-func-deps="aui-da-swf-share-network" data-swf-share-network="{&quot;pageStateId&quot;:&quot;ShareWidgetParams&quot;,&quot;pageLevelStateKey&quot;:&quot;ShareWidgetPageLevelState&quot;,&quot;network&quot;:&quot;facebook&quot;}" id="Facebook-share">
                <a id="Facebook" class="a-link-normal" title="Facebook" href="#">
                    <i class="a-icon a-icon-share-facebook" role="img" aria-label="Facebook"></i>
                </a>
            </span>
            <span class="a-letter-space"></span>
        
            
            <span class="a-declarative" data-action="swf-share-network" data-csa-c-type="widget" data-csa-c-func-deps="aui-da-swf-share-network" data-swf-share-network="{&quot;pageStateId&quot;:&quot;ShareWidgetParams&quot;,&quot;pageLevelStateKey&quot;:&quot;ShareWidgetPageLevelState&quot;,&quot;network&quot;:&quot;twitter&quot;}" id="Twitter-share">
                <a id="Twitter" class="a-link-normal" title="Twitter" href="#">
                    <i class="a-icon a-icon-share-twitter" role="img" aria-label="Twitter"></i>
                </a>
            </span>
            <span class="a-letter-space"></span>
        
            
            <span class="a-declarative" data-action="swf-share-network" data-csa-c-type="widget" data-csa-c-func-deps="aui-da-swf-share-network" data-swf-share-network="{&quot;pageStateId&quot;:&quot;ShareWidgetParams&quot;,&quot;pageLevelStateKey&quot;:&quot;ShareWidgetPageLevelState&quot;,&quot;network&quot;:&quot;pinterest&quot;}" id="Pinterest-share">
                <a id="Pinterest" class="a-link-normal" title="Pinterest" href="#">
                    <i class="a-icon a-icon-share-pinterest" role="img" aria-label="Pinterest"></i>
                </a>
            </span>
            <span class="a-letter-space"></span>
        
    </div>

                    <div class="a-section octopus-dlp-page-title">
                        <title dir="ltr">Gaming Bilgisayarlar ve Aksesuarlar</title>
                        


<h1 class="a-size-large a-color-base a-text-bold" role="heading">
    Gaming Bilgisayarlar ve Aksesuarlar
</h1>





                    </div>
                </div>
                
                

    
    
    
        
            
        
    

                <div class="a-section background-white octopus-dlp-body-component">
                
                <div class="a-fixed-left-grid a-spacing-none"><div class="a-fixed-left-grid-inner" style="padding-left:230px">
                    <div class="a-fixed-left-grid-col a-col-left" style="width:230px;margin-left:-230px;float:left;">
                        
                        



<div id="octopus-dlp-refinement-box" data-refinement-str="" class="a-section octopus-dlp-refinement-section">
    
        

        
        <div id="octopus-dlp-refinement" data-restrictions="" class="a-section a-spacing-none">
            
                
                
                
            
                
                
                
                    
                        
                        
                        
                            







<div id="refinement-department" data-refinementId="i" data-refreshable="true" class="a-section a-spacing-medium refinement">
    <div class="a-section a-spacing-mini">
        <span class="a-size-base a-color-base a-text-bold" role="heading" dir="auto">
            Kategori
        </span>
    </div>
    <ul class="a-unordered-list a-nostyle a-vertical">
        <li class="a-spacing-none"><span class="a-list-item">
            
                
                <span class="a-declarative" data-action="department-clear-click" data-csa-c-type="widget" data-csa-c-func-deps="aui-da-department-clear-click" data-department-clear-click="{&quot;key&quot;:&quot;i&quot;}">
                    <div class="a-section a-spacing-none department-clear hidden cursor-pointer">
                        <i class="a-icon a-icon-previous" role="img" aria-label="Previous Icon"></i>
                        <span class="a-size-base">
                            Tüm Kategoriler
                        </span>
                    </div>
                </span>

                <ul class="a-unordered-list a-nostyle a-vertical department-list department-parent-list">
                    
                        <li class="department-list-item"><span class="a-list-item">
                            <i class="a-icon a-icon-previous hidden previousIcon" role="img" aria-label="Hidden Previous Icon"></i>
                            
                            <span class="a-declarative" data-action="department-click" data-csa-c-type="widget" data-csa-c-func-deps="aui-da-department-click" data-department-click="{&quot;display&quot;:&quot;Bilgisayarlar&quot;,&quot;value&quot;:&quot;computers&quot;,&quot;key&quot;:&quot;i&quot;}">
                            <span class="a-size-base a-color-base department-text cursor-pointer" dir="auto">
                                Bilgisayarlar
                            </span>
                            </span>
                        </span></li>
                    
                        <li class="department-list-item"><span class="a-list-item">
                            <i class="a-icon a-icon-previous hidden previousIcon" role="img" aria-label="Hidden Previous Icon"></i>
                            
                            <span class="a-declarative" data-action="department-click" data-csa-c-type="widget" data-csa-c-func-deps="aui-da-department-click" data-department-click="{&quot;display&quot;:&quot;Elektronik&quot;,&quot;value&quot;:&quot;electronics&quot;,&quot;key&quot;:&quot;i&quot;}">
                            <span class="a-size-base a-color-base department-text cursor-pointer" dir="auto">
                                Elektronik
                            </span>
                            </span>
                        </span></li>
                    
                        <li class="department-list-item"><span class="a-list-item">
                            <i class="a-icon a-icon-previous hidden previousIcon" role="img" aria-label="Hidden Previous Icon"></i>
                            
                            <span class="a-declarative" data-action="department-click" data-csa-c-type="widget" data-csa-c-func-deps="aui-da-department-click" data-department-click="{&quot;display&quot;:&quot;Diğer Her Şey&quot;,&quot;value&quot;:&quot;misc&quot;,&quot;key&quot;:&quot;i&quot;}">
                            <span class="a-size-base a-color-base department-text cursor-pointer" dir="auto">
                                Diğer Her Şey
                            </span>
                            </span>
                        </span></li>
                    
                        <li class="department-list-item"><span class="a-list-item">
                            <i class="a-icon a-icon-previous hidden previousIcon" role="img" aria-label="Hidden Previous Icon"></i>
                            
                            <span class="a-declarative" data-action="department-click" data-csa-c-type="widget" data-csa-c-func-deps="aui-da-department-click" data-department-click="{&quot;display&quot;:&quot;Moda&quot;,&quot;value&quot;:&quot;fashion&quot;,&quot;key&quot;:&quot;i&quot;}">
                            <span class="a-size-base a-color-base department-text cursor-pointer" dir="auto">
                                Moda
                            </span>
                            </span>
                        </span></li>
                    
                </ul>
            

            
        </span></li>
    </ul>
</div>

                        
                        
                        
                        
                        
                    
                
            
                
                
                
            
                
                
                
            
                
                
                
            
                
                
                
            
                
                
                
            
                
                
                
            
        </div>
    
</div>

                    </div>
                    <div class="a-fixed-left-grid-col a-col-right" style="padding-left:0%;float:left;">
                        <div class="a-section no-border-radius border-left-only">
                            



    <div class="a-section octopus-dlp-sort-container background-white">
        
        
            <div id="octopus-dlp-current-total-pageNum" class="a-section octopus-dlp-current-total-pageNum-section">
                <span>1/2 sayfa</span>
            </div>
        
        <div class="a-section octopus-dlp-sort-option-container a-text-right">
            <span class="a-dropdown-container"><label class="a-native-dropdown">Sıralama Ölçütü:</label><select name="sortOptionSelected" autocomplete="off" tabindex="0" data-action="a-dropdown-select" class="a-native-dropdown a-declarative">
                
                    <option data-ref="Oct_dlp_sort_1" value="relevanceblender">Amazon sunar</option>
                
                    <option data-ref="Oct_dlp_sort_2" value="price-asc-rank">Fiyat: Düşükten Yükseğe</option>
                
                    <option data-ref="Oct_dlp_sort_3" value="price-desc-rank">Fiyat: Yüksekten Düşüğe</option>
                
                    <option data-ref="Oct_dlp_sort_4" value="review-rank">Müşteri Yorumu</option>
                
                    <option data-ref="Oct_dlp_sort_5" value="date-desc-rank">En Yeniler</option>
                
            </select><span tabindex="-1" id="octopus-dlp-sort-option" class="a-button a-button-dropdown" aria-hidden="true"><span class="a-button-inner"><span class="a-button-text a-declarative" data-csa-c-func-deps="aui-da-a-dropdown-button" data-csa-c-type="widget" data-csa-interaction-events="click" data-action="a-dropdown-button" aria-hidden="true"><span class="a-dropdown-label">Sıralama Ölçütü:</span><span class="a-dropdown-prompt">Featured</span></span><i class="a-icon a-icon-dropdown"></i></span></span></span>
        </div>
    </div>

                            <style type="text/css">
    .octopus-dlp-sort-container {
        padding: 0 21px 20px 20px;
        margin-bottom: 0px !important;
        height: 3.2em;
    }

    .octopus-dlp-current-total-pageNum-section {
        text-align: left !important;
        float: left;
        margin-bottom: 0px;
        width: 50%;
    }

    html[dir=rtl] .octopus-dlp-current-total-pageNum-section {
        text-align: right !important;
        float: right;
    }

    .octopus-dlp-sort-option-container {
        width: 50%;
        float: right;
    }

    html[dir=rtl] .octopus-dlp-sort-option-container {
        float: left;
    }
</style>
                            
                            











    
        
        
    
    
    
    


<style type="text/css">
    .octopus-dlp-image-section {
        margin-bottom: 4px !important;
        width: 100%;
        min-height: 327px;
        position: relative;
    }

    .octopus-dlp-asin-image {
        padding: 8px;
    }

    .octopus-softline-asin-image {
        padding: 0 8px;
    }

    .octopus-dlp-asin-image-new-style {
        padding: 8px;
        height: auto;
        width: auto;
        max-height: 100%;
        max-width: 100%;
        position: absolute;
        top:50%;
        left:50%;
        transform: translate(-50%,-50%);
    }

    .octopus-dlp-image-shield {
        margin: 0 auto;
        width: 100%;
        height: 100%;
        top: 0;
        left: 0;
        bottom: 0;
        right: 0;
        position: absolute;
        z-index: 100;
        background-image: radial-gradient(0% 100%, rgba(0, 0, 0, 0.00) 0%, rgba(0, 0, 0, 0.03) 100%);
    }

    .octopus-dlp-asin-info-section {
        min-height: 185px;
    }

    .octopus-dlp-asin-title {
        display: -webkit-box;
        vertical-align: middle;
        text-overflow: ellipsis;
        width: 100%;
        overflow: hidden;
        -webkit-line-clamp: 2;
        -webkit-box-orient: vertical;
        margin-bottom: 0px !important;
    }

    .octopus-dlp-price {
        margin: 0 2px;
    }

    .octopus-softline-badge{
        text-align: center !important;
    }
    .octopus-softline-asin-info-section {
        text-align: center !important;
        min-height: 230px !important;
    }
</style>

<div id="octopus-dlp-asin-stream" class="a-section background-white octops-dlp-asin-stream-section">
    <ul class="a-unordered-list a-nostyle a-horizontal a-spacing-none">
        
        
        
            
            
        
        
        <style type="text/css">
    .octopus-widget-element-small-margin-right {
        margin-right: 2px;
    }

    .octopus-widget-price {
        vertical-align: middle;
    }

    .octopus-widget-price-saving-info {
        display: inline-block;
        white-space: nowrap;
        max-width: 100%;
        overflow: hidden;
        vertical-align: middle;
    }

    .octopus-widget-strike-through-price-label, .octopus-widget-strike-through-price, .octopus-widget-price-saving-percentage {
        float: left;
    }

    html[dir=rtl] .octopus-widget-strike-through-price-label, html[dir=rtl] .octopus-widget-strike-through-price, html[dir=rtl] .octopus-widget-price-saving-percentage {
        float: right;
    }

    .octopus-widget-element-small-padding-left-right {
        padding: 0px 5px 0px 0px;
    }
    
    .octopus-widget-price-percentage {
        background: #FDF7F9;
        border-radius: 2px;
        white-space: nowrap;
    }

    .octopus-top-align {
        position: relative;
        top: -.75em;
    }
</style>

        

            

            
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="MSI 27&quot; OPTIX MAG274QRF Gaming Monitör, WQHD, RAPID IPS, 165HZ, 1MS, G-SYNC Compatible" href="/MSI-MAG274QRF-Gaming-Monit%C3%B6r-Compatible/dp/B08L1SGLJW?ref_=Oct_DLandingS_D_9d4f0135_60&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41W0kHLDb4L._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="MSI 27&quot; OPTIX MAG274QRF Gaming Monitör, WQHD, RAPID IPS, 165HZ, 1MS, G-SYNC Compatible" href="/MSI-MAG274QRF-Gaming-Monit%C3%B6r-Compatible/dp/B08L1SGLJW?ref_=Oct_DLandingS_D_9d4f0135_60&amp;smid=A15RHDN1RI1XDW">
                        MSI 27" OPTIX MAG274QRF Gaming Monitör, WQHD, RAPID IPS, 165HZ, 1MS, G-SYNC Compatible
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">96</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>%</span><span>1</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">6.149<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 3 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Dell PO1520C, 15&quot; EcoLoop Premier evrak çantası, çevre dostu kullanıcılar için, maksimum 15,6 inç (39,62 cm), EVA dolgu, çantada şarj edilebilir, tekerlekli valiz kayışı, yansıtıcı, siyah" href="/Dell-Profesyonel-Notebook-%C3%87antas%C4%B1-460-BCMU/dp/B07QD9HTD3?ref_=Oct_DLandingS_D_9d4f0135_61&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/31S1WkSnI9L._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Dell PO1520C, 15&quot; EcoLoop Premier evrak çantası, çevre dostu kullanıcılar için, maksimum 15,6 inç (39,62 cm), EVA dolgu, çantada şarj edilebilir, tekerlekli valiz kayışı, yansıtıcı, siyah" href="/Dell-Profesyonel-Notebook-%C3%87antas%C4%B1-460-BCMU/dp/B07QD9HTD3?ref_=Oct_DLandingS_D_9d4f0135_61&amp;smid=A15RHDN1RI1XDW">
                        Dell PO1520C, 15" EcoLoop Premier evrak çantası, çevre dostu kullanıcılar için, maksimum 15,6 inç (39,62 cm), EVA dolgu, çantada şarj edilebilir, tekerlekli valiz kayışı, yansıtıcı, siyah
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">58</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>%</span><span>1</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">575<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 19 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
                
            
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Dell Gaming Notebook Çantası 17 Siyah 460-BCYY" href="/Gaming-Notebook-%C3%87antas%C4%B1-Siyah-460-BCYY/dp/B0842XB4BN?ref_=Oct_DLandingS_D_9d4f0135_62&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41TbYJ8jFAL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Dell Gaming Notebook Çantası 17 Siyah 460-BCYY" href="/Gaming-Notebook-%C3%87antas%C4%B1-Siyah-460-BCYY/dp/B0842XB4BN?ref_=Oct_DLandingS_D_9d4f0135_62&amp;smid=A15RHDN1RI1XDW">
                        Dell Gaming Notebook Çantası 17 Siyah 460-BCYY
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">590</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">939<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 5 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
                
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Dell DA310 USB-C Mobil Adaptör, 7'si 1 arada , Tip C Dizüstü Bilgisayar Uyumlu - Dock ve Adaptör - Gri" href="/Dell-Adapt%C3%B6r-Diz%C3%BCst%C3%BC-Bilgisayar-Uyumlu/dp/B094DXM1Z4?ref_=Oct_DLandingS_D_9d4f0135_63&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41-yRftA0pL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Dell DA310 USB-C Mobil Adaptör, 7'si 1 arada , Tip C Dizüstü Bilgisayar Uyumlu - Dock ve Adaptör - Gri" href="/Dell-Adapt%C3%B6r-Diz%C3%BCst%C3%BC-Bilgisayar-Uyumlu/dp/B094DXM1Z4?ref_=Oct_DLandingS_D_9d4f0135_63&amp;smid=A15RHDN1RI1XDW">
                        Dell DA310 USB-C Mobil Adaptör, 7'si 1 arada , Tip C Dizüstü Bilgisayar Uyumlu - Dock ve Adaptör - Gri
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">178</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>%</span><span>3</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">2.199<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    

                        

                        <span class="octopus-widget-price-saving-info">    
                            
                            
                                <span class="a-size-mini a-color-tertiary octopus-widget-strike-through-price-label">
                                    
                                        
                                        
                                            
                                            
                                                Önceki Fiyat
                                            
                                            
                                        
                                        
                                            &nbsp;
                                        
                                    
                                    
                                    
                                </span>
                            

                            <span class="a-size-mini a-color-tertiary octopus-widget-strike-through-price a-text-strike">
                                2.269,00 TL
                            </span>

                            
                            
                        </span>
                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
            
                
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="MSI MPG TRIDENT A 11TG-2097TR Masaüstü Bilgisayar, Core I7-11700F, 32GB RAM, 512GB SSD+1TB HDD, RTX3060TI 8GB LHR, Windows 10, Siyah" href="/MSI-MPG-TRIDENT-11TG-2097TR-Bilgisayar/dp/B09SBHMFD9?ref_=Oct_DLandingS_D_9d4f0135_64&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/31GGUfumQqL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="MSI MPG TRIDENT A 11TG-2097TR Masaüstü Bilgisayar, Core I7-11700F, 32GB RAM, 512GB SSD+1TB HDD, RTX3060TI 8GB LHR, Windows 10, Siyah" href="/MSI-MPG-TRIDENT-11TG-2097TR-Bilgisayar/dp/B09SBHMFD9?ref_=Oct_DLandingS_D_9d4f0135_64&amp;smid=A15RHDN1RI1XDW">
                        MSI MPG TRIDENT A 11TG-2097TR Masaüstü Bilgisayar, Core I7-11700F, 32GB RAM, 512GB SSD+1TB HDD, RTX3060TI 8GB LHR, Windows 10, Siyah
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-3-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">8</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">33.999<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 5 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
                
            
            
            
            
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="ASUS X509FA-EJ950 Intel Core i3-10110U 8GB 256GB SSD 15.6 FHD FreeDOS" href="/ASUS-X509FA-EJ950-Intel-i3-10110U-FreeDOS/dp/B09HXPF3ZP?ref_=Oct_DLandingS_D_9d4f0135_65&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41h56ZBygrL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="ASUS X509FA-EJ950 Intel Core i3-10110U 8GB 256GB SSD 15.6 FHD FreeDOS" href="/ASUS-X509FA-EJ950-Intel-i3-10110U-FreeDOS/dp/B09HXPF3ZP?ref_=Oct_DLandingS_D_9d4f0135_65&amp;smid=A15RHDN1RI1XDW">
                        ASUS X509FA-EJ950 Intel Core i3-10110U 8GB 256GB SSD 15.6 FHD FreeDOS
                    </a>
                </div>
        
    


<div class="a-row">
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>%</span><span>11</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">6.149<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    

                        

                        <span class="octopus-widget-price-saving-info">    
                            
                            
                                <span class="a-size-mini a-color-tertiary octopus-widget-strike-through-price-label">
                                    
                                        
                                        
                                            
                                            
                                                Önceki Fiyat
                                            
                                            
                                        
                                        
                                            &nbsp;
                                        
                                    
                                    
                                    
                                </span>
                            

                            <span class="a-size-mini a-color-tertiary octopus-widget-strike-through-price a-text-strike">
                                6.879,00 TL
                            </span>

                            
                            
                        </span>
                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 10 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Gigabyte GV-N105TD5-4GD, Masaüstü Bilgisayar Ekran Kartı" href="/GIGABYTE-Geforce-1050TI-GDDR5-Nvidia/dp/B01M6ZANMP?ref_=Oct_DLandingS_D_9d4f0135_66&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/519OFBn0f7L._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Gigabyte GV-N105TD5-4GD, Masaüstü Bilgisayar Ekran Kartı" href="/GIGABYTE-Geforce-1050TI-GDDR5-Nvidia/dp/B01M6ZANMP?ref_=Oct_DLandingS_D_9d4f0135_66&amp;smid=A15RHDN1RI1XDW">
                        Gigabyte GV-N105TD5-4GD, Masaüstü Bilgisayar Ekran Kartı
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">6.548</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">4.099<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 8 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
                
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Dell Dis 27 P2723QE Profesyonel UHD IPS" href="/Dell-Dis-P2723QE-Profesyonel-UHD/dp/B09TY127B8?ref_=Oct_DLandingS_D_9d4f0135_67&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41FeHRju2yL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Dell Dis 27 P2723QE Profesyonel UHD IPS" href="/Dell-Dis-P2723QE-Profesyonel-UHD/dp/B09TY127B8?ref_=Oct_DLandingS_D_9d4f0135_67&amp;smid=A15RHDN1RI1XDW">
                        Dell Dis 27 P2723QE Profesyonel UHD IPS
                    </a>
                </div>
        
    


<div class="a-row">
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">10.899<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 8 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
                
            
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="ASUS 90YH00Q1-BAUA00 Cerberus Çift El Oyuncu Mouse, 2500 DPI Sensor" href="/Asus-FBA_CERBERUS-MOUSE-BLK-UBO/dp/B017UBEEDK?ref_=Oct_DLandingS_D_9d4f0135_68&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41oPCSzSQfL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="ASUS 90YH00Q1-BAUA00 Cerberus Çift El Oyuncu Mouse, 2500 DPI Sensor" href="/Asus-FBA_CERBERUS-MOUSE-BLK-UBO/dp/B017UBEEDK?ref_=Oct_DLandingS_D_9d4f0135_68&amp;smid=A15RHDN1RI1XDW">
                        ASUS 90YH00Q1-BAUA00 Cerberus Çift El Oyuncu Mouse, 2500 DPI Sensor
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">292</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>%</span><span>10</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">149<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    

                        

                        <span class="octopus-widget-price-saving-info">    
                            
                            
                                <span class="a-size-mini a-color-tertiary octopus-widget-strike-through-price-label">
                                    
                                        
                                        
                                            
                                            
                                                Önceki Fiyat
                                            
                                            
                                        
                                        
                                            &nbsp;
                                        
                                    
                                    
                                    
                                </span>
                            

                            <span class="a-size-mini a-color-tertiary octopus-widget-strike-through-price a-text-strike">
                                164,85 TL
                            </span>

                            
                            
                        </span>
                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
            
                
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="DELL UltraSharp U2422H 61 cm (24 inç) 1920 x 1080 Piksel Full HD LCD" href="/DELL-UltraSharp-U2422H-1920-Piksel/dp/B08ZJ1TNJY?ref_=Oct_DLandingS_D_9d4f0135_69&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41JpW80LVrS._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="DELL UltraSharp U2422H 61 cm (24 inç) 1920 x 1080 Piksel Full HD LCD" href="/DELL-UltraSharp-U2422H-1920-Piksel/dp/B08ZJ1TNJY?ref_=Oct_DLandingS_D_9d4f0135_69&amp;smid=A15RHDN1RI1XDW">
                        DELL UltraSharp U2422H 61 cm (24 inç) 1920 x 1080 Piksel Full HD LCD
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">25</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>%</span><span>3</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">6.149<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    

                        

                        <span class="octopus-widget-price-saving-info">    
                            
                            
                                <span class="a-size-mini a-color-tertiary octopus-widget-strike-through-price-label">
                                    
                                        
                                        
                                            
                                            
                                                Önceki Fiyat
                                            
                                            
                                        
                                        
                                            &nbsp;
                                        
                                    
                                    
                                    
                                </span>
                            

                            <span class="a-size-mini a-color-tertiary octopus-widget-strike-through-price a-text-strike">
                                6.349,00 TL
                            </span>

                            
                            
                        </span>
                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 2 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="ASUS Pro BE24EQK 23,8 Ips 1920x1080 5MS Dp Hdmı Vga Usb MM vesa 3Yıl Mikrofon,Webcam,Eyecare, Flıcker-Free,Çerçevesiz,Düşük Mavi Işık" href="/Asus-BE24EQK-1920x1080-HDMI-3-0X4/dp/B088727NM2?ref_=Oct_DLandingS_D_9d4f0135_70&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/51f2pxX058L._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="ASUS Pro BE24EQK 23,8 Ips 1920x1080 5MS Dp Hdmı Vga Usb MM vesa 3Yıl Mikrofon,Webcam,Eyecare, Flıcker-Free,Çerçevesiz,Düşük Mavi Işık" href="/Asus-BE24EQK-1920x1080-HDMI-3-0X4/dp/B088727NM2?ref_=Oct_DLandingS_D_9d4f0135_70&amp;smid=A15RHDN1RI1XDW">
                        ASUS Pro BE24EQK 23,8 Ips 1920x1080 5MS Dp Hdmı Vga Usb MM vesa 3Yıl Mikrofon,Webcam,Eyecare, Flıcker-Free,Çerçevesiz,Düşük Mavi Işık
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">260</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">2.799<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 5 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
                
            
            
                
            
            
            
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Dell U2722D, 27 inç, UltraSharp Monitör, QHD 2560x1440, 60 Hz, 5 ms (hızlı), IPS yansıma önleyici, 16:9, HDMI, DisplayPort, 3 yıl değiştirme servisi, siyah/gümüş" href="/Dell-UltraSharp-monit%C3%B6r-2560x1440-%C3%B6nleyici/dp/B08ZJ79Y27?ref_=Oct_DLandingS_D_9d4f0135_71&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41Bf3jIHCdS._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Dell U2722D, 27 inç, UltraSharp Monitör, QHD 2560x1440, 60 Hz, 5 ms (hızlı), IPS yansıma önleyici, 16:9, HDMI, DisplayPort, 3 yıl değiştirme servisi, siyah/gümüş" href="/Dell-UltraSharp-monit%C3%B6r-2560x1440-%C3%B6nleyici/dp/B08ZJ79Y27?ref_=Oct_DLandingS_D_9d4f0135_71&amp;smid=A15RHDN1RI1XDW">
                        Dell U2722D, 27 inç, UltraSharp Monitör, QHD 2560x1440, 60 Hz, 5 ms (hızlı), IPS yansıma önleyici, 16:9, HDMI, DisplayPort, 3 yıl değiştirme servisi, siyah/gümüş
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">44</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">9.299<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 7 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Gigabyte VGA GBT RX6500XT 4GB Egale, 3302607591, Siyah" href="/Gigabyte-RX6500XT-Egale-3302607591-Siyah/dp/B09Q978YV1?ref_=Oct_DLandingS_D_9d4f0135_72&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/51uHa3qNQxL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Gigabyte VGA GBT RX6500XT 4GB Egale, 3302607591, Siyah" href="/Gigabyte-RX6500XT-Egale-3302607591-Siyah/dp/B09Q978YV1?ref_=Oct_DLandingS_D_9d4f0135_72&amp;smid=A15RHDN1RI1XDW">
                        Gigabyte VGA GBT RX6500XT 4GB Egale, 3302607591, Siyah
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-3 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">1</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">6.299<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 2 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="DELL UltraSharp U2422HE 61 cm (24 inç) 1920 x 1080 Piksel Full HD" href="/DELL-UltraSharp-U2422HE-1920-Piksel/dp/B08ZJ3X9C4?ref_=Oct_DLandingS_D_9d4f0135_73&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41XInyVdkKS._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="DELL UltraSharp U2422HE 61 cm (24 inç) 1920 x 1080 Piksel Full HD" href="/DELL-UltraSharp-U2422HE-1920-Piksel/dp/B08ZJ3X9C4?ref_=Oct_DLandingS_D_9d4f0135_73&amp;smid=A15RHDN1RI1XDW">
                        DELL UltraSharp U2422HE 61 cm (24 inç) 1920 x 1080 Piksel Full HD
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">10</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">6.999<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 3 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
                
            
            
            
                
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Gigabyte GBT RTX3050 8GB Gaming OC GV-N3050GAMING OC-8GD" href="/Gigabyte-RTX3050-Gaming-GV-N3050GAMING-OC-8GD/dp/B09Q8Q5NCK?ref_=Oct_DLandingS_D_9d4f0135_74&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/51xnnnaM7ZL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Gigabyte GBT RTX3050 8GB Gaming OC GV-N3050GAMING OC-8GD" href="/Gigabyte-RTX3050-Gaming-GV-N3050GAMING-OC-8GD/dp/B09Q8Q5NCK?ref_=Oct_DLandingS_D_9d4f0135_74&amp;smid=A15RHDN1RI1XDW">
                        Gigabyte GBT RTX3050 8GB Gaming OC GV-N3050GAMING OC-8GD
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">84</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">8.499<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 4 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
                
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Samsung LF27T350FHRXUF T350 27 inç Çerçevesiz Oyun Monitörü, IPS, 75 Hz, FreeSync, HDMI, Full HD" href="/Samsung-T350-LF27T350FHRXUF-Freesync-Monit%C3%B6r/dp/B09C8FJ9V7?ref_=Oct_DLandingS_D_9d4f0135_75&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41edAmdnfoL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Samsung LF27T350FHRXUF T350 27 inç Çerçevesiz Oyun Monitörü, IPS, 75 Hz, FreeSync, HDMI, Full HD" href="/Samsung-T350-LF27T350FHRXUF-Freesync-Monit%C3%B6r/dp/B09C8FJ9V7?ref_=Oct_DLandingS_D_9d4f0135_75&amp;smid=A15RHDN1RI1XDW">
                        Samsung LF27T350FHRXUF T350 27 inç Çerçevesiz Oyun Monitörü, IPS, 75 Hz, FreeSync, HDMI, Full HD
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">1</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">2.899<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 10 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Dell Monitör, E2422HE, 23,8 inç, IPS, VGA, HDMI, 5 ms, USB-C HUB monitör, 1920 x 1080, Full HD LCD, siyah, 3 yıl DELL değiştirme servisi" href="/DELL-P2422HE-1920-Piksel-Siyah/dp/B096JXN7WM?ref_=Oct_DLandingS_D_9d4f0135_76&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/31QVo7Wx5LS._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Dell Monitör, E2422HE, 23,8 inç, IPS, VGA, HDMI, 5 ms, USB-C HUB monitör, 1920 x 1080, Full HD LCD, siyah, 3 yıl DELL değiştirme servisi" href="/DELL-P2422HE-1920-Piksel-Siyah/dp/B096JXN7WM?ref_=Oct_DLandingS_D_9d4f0135_76&amp;smid=A15RHDN1RI1XDW">
                        Dell Monitör, E2422HE, 23,8 inç, IPS, VGA, HDMI, 5 ms, USB-C HUB monitör, 1920 x 1080, Full HD LCD, siyah, 3 yıl DELL değiştirme servisi
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">10</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">5.999<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 5 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
                
            
            
            
            
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Gigabyte Radeon RX 6600 XT Gaming OC 8GB grafik kartı" href="/Gigabyte-Radeon-Gaming-grafik-kart%C4%B1/dp/B09C2BK98L?ref_=Oct_DLandingS_D_9d4f0135_77&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41MIhIUoieL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Gigabyte Radeon RX 6600 XT Gaming OC 8GB grafik kartı" href="/Gigabyte-Radeon-Gaming-grafik-kart%C4%B1/dp/B09C2BK98L?ref_=Oct_DLandingS_D_9d4f0135_77&amp;smid=A15RHDN1RI1XDW">
                        Gigabyte Radeon RX 6600 XT Gaming OC 8GB grafik kartı
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">34</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">10.399<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 2 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="GIGABYTE AORUS M3 Oyun Faresi" href="/Gigabyte-Aorus-M3-Optik-Gaming/dp/B076MQGMM2?ref_=Oct_DLandingS_D_9d4f0135_78&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/31x8FpDgyaL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="GIGABYTE AORUS M3 Oyun Faresi" href="/Gigabyte-Aorus-M3-Optik-Gaming/dp/B076MQGMM2?ref_=Oct_DLandingS_D_9d4f0135_78&amp;smid=A15RHDN1RI1XDW">
                        GIGABYTE AORUS M3 Oyun Faresi
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">33</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">349<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 7 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
                
            
            
                
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="GIGABYTE G27QC 27 VA QHD Kavisli RGB 1ms 165Hz" href="/GIGABYTE-G27QC-QHD-Kavisli-165Hz/dp/B08BXKSX9H?ref_=Oct_DLandingS_D_9d4f0135_79&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/515nwJcFgeL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="GIGABYTE G27QC 27 VA QHD Kavisli RGB 1ms 165Hz" href="/GIGABYTE-G27QC-QHD-Kavisli-165Hz/dp/B08BXKSX9H?ref_=Oct_DLandingS_D_9d4f0135_79&amp;smid=A15RHDN1RI1XDW">
                        GIGABYTE G27QC 27 VA QHD Kavisli RGB 1ms 165Hz
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">265</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">5.899<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 2 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
                
            
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Gigabyte G27FC 27 Inch Curved VA FHD (1920 x 1080) 165 Hz FreeSync/G-Sync Compatible Gaming Monitör - G27FC" href="/Gigabyte-Curved-FreeSync-Compatible-Monit%C3%B6r/dp/B08B8WLS9F?ref_=Oct_DLandingS_D_9d4f0135_80&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/51o7YetKSfL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Gigabyte G27FC 27 Inch Curved VA FHD (1920 x 1080) 165 Hz FreeSync/G-Sync Compatible Gaming Monitör - G27FC" href="/Gigabyte-Curved-FreeSync-Compatible-Monit%C3%B6r/dp/B08B8WLS9F?ref_=Oct_DLandingS_D_9d4f0135_80&amp;smid=A15RHDN1RI1XDW">
                        Gigabyte G27FC 27 Inch Curved VA FHD (1920 x 1080) 165 Hz FreeSync/G-Sync Compatible Gaming Monitör - G27FC
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">314</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">4.899<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 2 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Gigabyte Radeon RX 6600 XT GAMING OC PRO 8GB Ekran Kartı" href="/Gigabyte-Radeon-GAMING-Ekran-Kart%C4%B1/dp/B09C2BN5TL?ref_=Oct_DLandingS_D_9d4f0135_81&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41MIhIUoieL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Gigabyte Radeon RX 6600 XT GAMING OC PRO 8GB Ekran Kartı" href="/Gigabyte-Radeon-GAMING-Ekran-Kart%C4%B1/dp/B09C2BN5TL?ref_=Oct_DLandingS_D_9d4f0135_81&amp;smid=A15RHDN1RI1XDW">
                        Gigabyte Radeon RX 6600 XT GAMING OC PRO 8GB Ekran Kartı
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">33</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">11.849<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 1 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="ASUS X515FA-EJ017 Intel Core i3-10110U 8GB 256GB SSD 15.6 FHD FreeDOS" href="/ASUS-X515FA-EJ017-Intel-i3-10110U-FreeDOS/dp/B0B4WHZGNQ?ref_=Oct_DLandingS_D_9d4f0135_82&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41QXmsU6uFL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="ASUS X515FA-EJ017 Intel Core i3-10110U 8GB 256GB SSD 15.6 FHD FreeDOS" href="/ASUS-X515FA-EJ017-Intel-i3-10110U-FreeDOS/dp/B0B4WHZGNQ?ref_=Oct_DLandingS_D_9d4f0135_82&amp;smid=A15RHDN1RI1XDW">
                        ASUS X515FA-EJ017 Intel Core i3-10110U 8GB 256GB SSD 15.6 FHD FreeDOS
                    </a>
                </div>
        
    


<div class="a-row">
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">8.449<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 10 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
                
            
            
                
            
            
            
                
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="ASUS X515EP-EJ339 Intel Core i5-1135G7 4GB 256GB SSD 2GB MX330 15.6 FHD FreeDOS" href="/ASUS-X515EP-EJ339-Intel-i5-1135G7-FreeDOS/dp/B0B4WGM8L1?ref_=Oct_DLandingS_D_9d4f0135_83&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/51kecFJEesL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="ASUS X515EP-EJ339 Intel Core i5-1135G7 4GB 256GB SSD 2GB MX330 15.6 FHD FreeDOS" href="/ASUS-X515EP-EJ339-Intel-i5-1135G7-FreeDOS/dp/B0B4WGM8L1?ref_=Oct_DLandingS_D_9d4f0135_83&amp;smid=A15RHDN1RI1XDW">
                        ASUS X515EP-EJ339 Intel Core i5-1135G7 4GB 256GB SSD 2GB MX330 15.6 FHD FreeDOS
                    </a>
                </div>
        
    


<div class="a-row">
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">10.549<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 10 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
            
                
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                
                
            

            
                
                    
                        
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Dis 27 Dell P2723D Profesyonel WQHD IPS" href="/Dis-Dell-P2723D-Profesyonel-WQHD/dp/B09TXZYCPC?ref_=Oct_DLandingS_D_9d4f0135_84&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41mn4cfo4cL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Dis 27 Dell P2723D Profesyonel WQHD IPS" href="/Dis-Dell-P2723D-Profesyonel-WQHD/dp/B09TXZYCPC?ref_=Oct_DLandingS_D_9d4f0135_84&amp;smid=A15RHDN1RI1XDW">
                        Dis 27 Dell P2723D Profesyonel WQHD IPS
                    </a>
                </div>
        
    


<div class="a-row">
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">7.199<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 10 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                        
                    
                
                
            

            
                
                    
                        
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="GIGABYTE M32QC 80,01cm 31,5 inç 1500R VA 2560x1440 QHD 165Hz/OC 170Hz 350 cd/m2 HDR400 HDMI 2.0 x2 Ekran Port 1.2 x1 USB C x1" href="/GIGABYTE-M32QC-1500R-2560x1440-HDR400/dp/B09LKN2CMY?ref_=Oct_DLandingS_D_9d4f0135_85&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/51sPQHnPmiL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="GIGABYTE M32QC 80,01cm 31,5 inç 1500R VA 2560x1440 QHD 165Hz/OC 170Hz 350 cd/m2 HDR400 HDMI 2.0 x2 Ekran Port 1.2 x1 USB C x1" href="/GIGABYTE-M32QC-1500R-2560x1440-HDR400/dp/B09LKN2CMY?ref_=Oct_DLandingS_D_9d4f0135_85&amp;smid=A15RHDN1RI1XDW">
                        GIGABYTE M32QC 80,01cm 31,5 inç 1500R VA 2560x1440 QHD 165Hz/OC 170Hz 350 cd/m2 HDR400 HDMI 2.0 x2 Ekran Port 1.2 x1 USB C x1
                    </a>
                </div>
        
    


<div class="a-row">
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">8.899<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 1 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
                
            
            
            
            

            
                
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                        
                    
                
                
            

            
                
                    
                        
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="BenQ GW2785TC 27 1920x1080 75Hz 5ms HDMI DP Type-C IPS Monitor, Siyah" href="/BenQ-GW2785TC-1920x1080-Type-C-Monitor/dp/B09JNWPVY9?ref_=Oct_DLandingS_D_9d4f0135_86&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41pj8Io9s1L._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="BenQ GW2785TC 27 1920x1080 75Hz 5ms HDMI DP Type-C IPS Monitor, Siyah" href="/BenQ-GW2785TC-1920x1080-Type-C-Monitor/dp/B09JNWPVY9?ref_=Oct_DLandingS_D_9d4f0135_86&amp;smid=A15RHDN1RI1XDW">
                        BenQ GW2785TC 27 1920x1080 75Hz 5ms HDMI DP Type-C IPS Monitor, Siyah
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">9</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">6.199<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 1 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
                
            
            
            

            
                
                    
                        
                    
                
                
            

            
                
                
                    
                
            

            
                
                    
                        
                    
                
                
            

            
                
                    
                        
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Dell P2422H 23.8&quot; 60Hz 5ms (Vga+Hdmı+Display) Fhd IPS Monitör Özellikleri" href="/Dell-P2422H-Display-Monit%C3%B6r-%C3%96zellikleri/dp/B096T36G8L?ref_=Oct_DLandingS_D_9d4f0135_87&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41OGR0EBj+L._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Dell P2422H 23.8&quot; 60Hz 5ms (Vga+Hdmı+Display) Fhd IPS Monitör Özellikleri" href="/Dell-P2422H-Display-Monit%C3%B6r-%C3%96zellikleri/dp/B096T36G8L?ref_=Oct_DLandingS_D_9d4f0135_87&amp;smid=A15RHDN1RI1XDW">
                        Dell P2422H 23.8" 60Hz 5ms (Vga+Hdmı+Display) Fhd IPS Monitör Özellikleri
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4-5 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">270</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">4.499<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 20 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
            
            
            

            
                
                    
                        
                    
                
                
            

            
                
                
                    
                        
                    
                
            

            
                
                    
                        
                    
                
                
            

            
                
                    
                        
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Gigabyte 131849 GV-N1650OC-4GL – 4 GB GDDR5 – 1695 MHz – Düşük Profil" href="/Gigabyte-GV-N1650OC-4GL-GDDR5-D%C3%BC%C5%9F%C3%BCk-Profil/dp/B081XQB4MT?ref_=Oct_DLandingS_D_9d4f0135_88&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41XsG9RKGKL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Gigabyte 131849 GV-N1650OC-4GL – 4 GB GDDR5 – 1695 MHz – Düşük Profil" href="/Gigabyte-GV-N1650OC-4GL-GDDR5-D%C3%BC%C5%9F%C3%BCk-Profil/dp/B081XQB4MT?ref_=Oct_DLandingS_D_9d4f0135_88&amp;smid=A15RHDN1RI1XDW">
                        Gigabyte 131849 GV-N1650OC-4GL – 4 GB GDDR5 – 1695 MHz – Düşük Profil
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">50</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">4.849<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 4 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        

            

            
                
            
            
            
                
            
            
                
            

            
                
                    
                        
                    
                
                
            

            
                
                
                    
                        
                    
                
            

            
                
                    
                        
                    
                
                
            

            
                
                    
                        
                    
                
                
            

            <li class="a-list-normal a-spacing-none no-margin-right overflow-hidden octopus-response-li-width"><span class="a-list-item">
                <div class="a-section octopus-dlp-asin-section">
                    







<div class="a-section a-spacing-base a-text-center octopus-dlp-image-section">
    <a class="a-link-normal" title="Gigabyte AORUS M5 optik oyun faresi" href="/Gigabyte-AORUS-M5-optik-faresi/dp/B07J643TPR?ref_=Oct_DLandingS_D_9d4f0135_89&amp;smid=A15RHDN1RI1XDW">
        <div class="a-section octopus-dlp-image-shield"></div>
        
            
            
                <img alt="asin image url" src="https://images-na.ssl-images-amazon.com/images/I/41EpxBBr3KL._AC_SR400,600_.jpg" class="octopus-dlp-asin-image" width="100%"/>
            
        
    </a>
</div>

<div class="a-section octopus-dlp-asin-info-section">
    
        
        
                <div class="a-section octopus-dlp-asin-title">
                    <a class="a-size-base a-color-base a-link-normal a-text-normal" title="Gigabyte AORUS M5 optik oyun faresi" href="/Gigabyte-AORUS-M5-optik-faresi/dp/B07J643TPR?ref_=Oct_DLandingS_D_9d4f0135_89&amp;smid=A15RHDN1RI1XDW">
                        Gigabyte AORUS M5 optik oyun faresi
                    </a>
                </div>
        
    


<div class="a-row">
    
        <i class="a-icon a-icon-star-mini a-star-mini-4 oct-acs-asin-review"><span class="a-icon-alt">Review Star Icon</span></i>
        <span class="a-size-small a-color-tertiary">138</span>
    
</div>

<div class="a-row a-spacing-mini a-grid-vertical-align a-grid-center">
    
        
        
            
                
                




    <div class="a-section a-spacing-none oct-deal-badge-container">
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-label"
                  style='color: #232F3E; background: #91F6FE '>
                <span>İndirim</span>
            </div>
        
        
            
            
            <div class = "a-size-mini oct-deal-badge-element oct-deal-badge-messaging"
                  style='color: #232F3E; background: #FFFFFF '>
                <span>Prime Festivali</span>
            </div>
        
    </div>

            
        
    
    
</div>


<div class="a-row octopus-dlp-price">
    
        
        
        
        
        
        
        
        

        
            
            
                
            
        
        












    
    
        
            
            
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            
                
            

            
            

            
            

            
            
                
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            
                
            

            
            

            
            

            
            

            
                
                
                    
                    
                        
                        
                            
                        
                    

                    

                    
                        
                        
                            <span class="a-price octopus-widget-price" data-a-size="l" data-a-color="base"><span class="a-offscreen">price</span><span aria-hidden="true"><span class="a-price-whole">699<span class="a-price-decimal">,</span></span><span class="a-price-fraction">00</span><span class="a-price-symbol">TL</span></span></span>
                        
                    

                    

                    
                    
                
            

            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
        
    





    
</div>


<div class="a-row">
    <div class="a-section octopus-elastic-explore-stream-prime">
        
        <div class="a-section a-spacing-none">
            <span class="a-size-mini a-color-secondary">
                & <b>Kargo BEDAVA</b>.
<a href="/gp/help/customer/display.html?ie=UTF8&pop-up=1&nodeId=GZXW7X6AKTHNUP6H" target="AmazonHelp" onclick="return amz_js_PopWin(this.href,'AmazonHelp','width=550,height=550,resizable=1,scrollbars=1,toolbar=0,status=0');">Ayrıntılar</a>

            </span>
        </div>
    </div>
</div>


<div class="a-row">
    
        <div class="a-section a-spacing-none">
            <span class="a-truncate a-color-price a-size-mini" data-a-word-break="normal" data-a-max-rows="1" data-a-overflow-marker="&amp;hellip;" style="line-height: 1.3em !important; max-height: 1.3em;"><span class="a-truncate-full">Stokta sadece 7 adet kaldı.</span><span class="a-truncate-cut a-hidden" aria-hidden="true"></span></span>
        </div>
    
</div>
</div>
                </div>
            </span></li>
        
    </ul>
</div>


                            
                            











    
        
    
    



    
    
        
    



    <div id="octopus-dlp-pagination" class="a-section no-border-radius border-top-only octopus-dlp-pagination-section">
        <div class="a-text-center" role="navigation"><ul class="a-pagination"><li class="a-disabled">←<span class="a-letter-space"></span><span class="a-letter-space"></span>Önceki</li>
            
                 
                
                    
                    
                    
                        
                            
                                <li data-page-number="1" class="a-selected"><a href="#" aria-current="page">1</a></li>
                            
                            
                        
                    
                
            
                 
                
                    
                    
                    
                        
                            
                            
                                
                                <span class="a-declarative" data-action="octopus-dlp-pagination-page-click" data-csa-c-type="widget" data-csa-c-func-deps="aui-da-octopus-dlp-pagination-page-click" data-octopus-dlp-pagination-page-click="{&quot;pageNumber&quot;:2}">
                                    <li data-page-number="2" class="a-normal"><a href="#">2</a></li>
                                </span>
                            
                        
                    
                
            
                 
                
                    
                    
                        
                    
                    
                
            
                 
                
                    
                    
                        
                    
                    
                
            
                 
                
                    
                    
                        
                    
                    
                
            
                 
                
                    
                    
                        
                    
                    
                
            
                 
                
                    
                    
                        
                    
                    
                
            
        <li class="a-last"><a href="javascript:void(0)">İleri<span class="a-letter-space"></span><span class="a-letter-space"></span>→</a></li></ul></div>
    </div>



                        </div>
                    </div>
                </div></div>
                </div>
                
                
                    
                    
                    <a class="a-link-normal" href="/gp/goldbox/ref=Oct_DLandingS_mob_shop_all_deals">
                        <div class="a-box a-spacing-top-large a-box-normal a-text-center no-border-radius no-border background-gary-2"><div class="a-box-inner a-padding-extra-large">
                                <span class="a-size-large a-color-base">
                                    Tüm fırsatları keşfedi̇n
                                </span>
                                <i class="a-icon a-icon-arrow vertical-align-initial" role="img" aria-label="Arrow Icon"></i>
                        </div></div>
                    </a>
                
            </div>
            
            

    
    
    

        </div>
        
            
            <script type="text/javascript">
    if (window.P && window.P.AUI_BUILD_DATE) {
        P.when('A', 'jQuery').execute(function (A, $) {
            var isLD = false;//make sure LD only send once.

            if (typeof uet == 'function') {
                uet('cf');
            }
            // To overcome markers logged after page load
            // check if the page is loaded. if it is, send the additional CSM data
            if (ue.isl) {
                uex('at');
            }
            var eleImages = $('.octopus-dlp-asin-image');
            eleImages.each(function () {
                this.onload = checkAndSendFirstScreenMetric;
            });

            function checkAndSendFirstScreenMetric() {
                eleImages.each(function () {
                        var eleImage = $(this);
                        if (!this.complete) {
                            return false;
                        }
                });
                if (typeof uet == 'function' && !isLD) {
                    uex('ld'); //send the metrics to the server
                    isLD = true;
                }
            }
        });
    }
</script>


            <script>
    P.when('jQuery').register('count-down-controller-v2', function($) {
        function countDown() {
            var interval = null;
            interval = setInterval(function() {
                updateAllTimer('.amazon-api-rc-count-down-timer');
            }, 1000);
        }

        function updateAllTimer(selector) {
            var timers = document.querySelectorAll(selector);
            for (let i = 0; i < timers.length; i++) {
                let timer = timers[i];
                updateTimer(timer);
            }
        }

        function updateTimer(timer) {
            var $timer = $(timer);
            var targetDate = new Date(Date.UTC(
                $timer.data('year'), // year
                $timer.data('month') - 1, // month. In Date constructor, month ranges from 0-11
                $timer.data('day'), // date
                $timer.data('hour'), // hour
                $timer.data('minute'), // minute
                $timer.data('second'), // second
                0));
            var diffMillis = targetDate - Date.now();
            var diffSeconds = Math.floor(diffMillis / 1000);
            if (diffSeconds < 0) {
                $timer.text('00:00');
                clearInterval(interval);
            } else {
                var hours = Math.floor((diffSeconds / (60 * 60)) % 24);
                var minutes = Math.floor((diffSeconds / 60) % 60);
                var seconds = Math.floor(diffSeconds % 60);

                var minutesStr = ('0' + minutes).slice(-2);
                var secondsStr = ('0' + seconds).slice(-2);
                var timeStr = '';
                if (hours > 0) {
                    timeStr = [hours, minutesStr, secondsStr].join(':');
                } else {
                    timeStr = [minutesStr, secondsStr].join(':');
                }
                $timer.text(timeStr);
            }
        }

        return {
            countDown   : countDown
        };
    });

    P.when('A', 'count-down-controller-v2', 'ready').execute(function(A, countDownController) {
        countDownController.countDown();
    });

</script>
        
    


                                
                                
                            
                        
                        
                    
                
            
        
    

<!-- Registering CriticalFeatures to make sure our Nav JS is loaded. -->
<script>
    window.P.register('cf');
</script>
<!-- sp:end-feature:host-atf -->
<!-- sp:feature:nav-btf -->
<!-- NAVYAAN BTF START -->




  



  


<script type="text/javascript">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</script>

<script type="text/javascript">
  window.$Nav && $Nav.declare('config.flyoutURL', null);
  window.$Nav && $Nav.declare('btf.lite');
  window.$Nav && $Nav.declare('btf.full');
  window.$Nav && $Nav.declare('btf.exists');
  (window.AmazonUIPageJS ? AmazonUIPageJS : P).register('navCF');
</script>




<!-- NAVYAAN BTF END --><!-- sp:end-feature:nav-btf -->
<!-- sp:feature:host-btf -->
<!-- sp:end-feature:host-btf -->
<!-- sp:feature:aui-preload -->
<!-- sp:end-feature:aui-preload -->
<!-- sp:feature:nav-footer -->

  <!-- NAVYAAN FOOTER START -->
  <!-- WITHOUT MOZART -->

<div id='rhf' class='copilot-secure-display' style='clear: both;' role='complementary' aria-label='Son Görüntülediğiniz Ürünler ve Öne Çıkan Öneriler'> <div class='rhf-frame' style='display: none;'> <br> <div id='rhf-container'> <div class='rhf-loading-outer'> <table class='rhf-loading-middle'> <tr> <td class='rhf-loading-inner'> <img src='https://images-eu.ssl-images-amazon.com/images/G/41/personalization/ybh/loading-4x-gray._CB485916902_.gif'> </td> </tr> </table> </div> <div id='rhf-context'> <script type='application/json'> { "rhfHandlerParams":{"currentPageType":"DealLandingPage","currentSubPageType":"OctopusDLPV3","excludeAsin":"","fieldKeywords":"","k":"","keywords":"","search":"","auditEnabled":"","previewCampaigns":"","forceWidgets":"","searchAlias":""} } </script> </div> </div> <noscript> <div class='rhf-border'> <div class='rhf-header'> Son Görüntülediğiniz Ürünler ve Öne Çıkan Öneriler </div> <div class='rhf-footer'> <div class='rvi-container'> <div class='ybh-edit'> <div class='ybh-edit-arrow'> &#8250; </div> <div class='ybh-edit-link'> <a href='/gp/history'> Görüntüleme geçmişini gör veya düzenle </a> </div> </div> <span class='no-rvi-message'> Ürün sayfalarını görüntüledikten sonra ilginizi çeken diğer sayfalara kolayca dönmek için buraya bakın. </span> </div> </div> </div> </noscript> <div id='rhf-error' style='display: none;'> <div class='rhf-border'> <div class='rhf-header'> Son Görüntülediğiniz Ürünler ve Öne Çıkan Öneriler </div> <div class='rhf-footer'> <div class='rvi-container'> <div class='ybh-edit'> <div class='ybh-edit-arrow'> &#8250; </div> <div class='ybh-edit-link'> <a href='/gp/history'> Görüntüleme geçmişini gör veya düzenle </a> </div> </div> <span class='no-rvi-message'> Ürün sayfalarını görüntüledikten sonra ilginizi çeken diğer sayfalara kolayca dönmek için buraya bakın. </span> </div> </div> </div> </div> <br> </div> </div>
<div class="navLeftFooter nav-sprite-v1" id="navFooter">
  
<a href="#nav-top" id="navBackToTop" aria-label="Başa dön">
  <div class="navFooterBackToTop">
  <span class="navFooterBackToTopText">
    Başa dön
  </span>
  </div>
</a>

  
<div class="navFooterVerticalColumn navAccessibility" role="presentation">
  <div class="navFooterVerticalRow navAccessibility" style="display: table-row;">
        <div class="navFooterLinkCol navAccessibility">
          <div class="navFooterColHead">Hakkımızda</div>
        <ul>
            <li class="nav_first">
              <a href="https://www.amazon.jobs" class="nav_a">Kariyer</a>
            </li>
            <li >
              <a href="/gp/help/customer/display.html?nodeId=202024860&ref_=footer_nav_legal" class="nav_a">İletişim</a>
            </li>
            <li >
              <a href="https://e-sirket.mkk.com.tr/esir/Dashboard.jsp#/sirketbilgileri/18491" class="nav_a">Bilgi Toplumu Hizmetleri</a>
            </li>
            <li class="nav_last ">
              <a href="https://www.amazon.science" class="nav_a">Amazon Science</a>
            </li>
        </ul>
      </div>
        <div class="navFooterColSpacerInner navAccessibility"></div>
        <div class="navFooterLinkCol navAccessibility">
          <div class="navFooterColHead">Bizimle Para Kazanın</div>
        <ul>
            <li class="nav_first">
              <a href="https://services.amazon.com.tr" class="nav_a">Amazon'da Satış Yapın</a>
            </li>
            <li class="nav_last ">
              <a href="https://advertising.amazon.com.tr/?ref=footer_advtsing_tr" class="nav_a">Ürünlerinizin Reklamını Yapın</a>
            </li>
        </ul>
      </div>
        <div class="navFooterColSpacerInner navAccessibility"></div>
        <div class="navFooterLinkCol navAccessibility">
          <div class="navFooterColHead">Amazon Ödeme Araçları</div>
        <ul>
            <li class="nav_first">
              <a href="/gp/help/customer/display.html?nodeId=201895360&ref_=footer_moneystore" class="nav_a">Kredi Kartı</a>
            </li>
            <li class="nav_last ">
              <a href="/gp/help/customer/display.html?nodeId=202057370&ref_=footer_installments" class="nav_a">Taksitli Ödeme</a>
            </li>
        </ul>
      </div>
        <div class="navFooterColSpacerInner navAccessibility"></div>
        <div class="navFooterLinkCol navAccessibility">
          <div class="navFooterColHead">Size Yardımcı Olalım</div>
        <ul>
            <li class="nav_first">
              <a href="/gp/help/customer/display.html?nodeId=GDFU3JS5AL6SYHRD&ref_=footer_covid" class="nav_a">COVID-19 ve Amazon</a>
            </li>
            <li >
              <a href="/gp/css/order-history?ref_=footer_hp_ss_comp_tmp" class="nav_a">Kargoları Takip Edin veya<br>Siparişleri Görüntüleyin</a>
            </li>
            <li >
              <a href="/gp/help/customer/display.html?nodeId=201910060&ref_=footer_shiprates" class="nav_a">Teslimat Ücretleri ve Politikaları</a>
            </li>
            <li >
              <a href="/gp/css/returns/homepage.html?ref_=footer_hy_f_4" class="nav_a">İadeler</a>
            </li>
            <li >
              <a href="/gp/browse.html?node=22380263031&ref_=footer_disposal" class="nav_a">Geri Dönüşüm</a>
            </li>
            <li >
              <a href="/gp/browse.html?node=14258932031&ref_=footer_mobapp" class="nav_a">Amazon Mobil Uygulaması</a>
            </li>
            <li class="nav_last ">
              <a href="/gp/help/customer/display.html?nodeId=508510&ref_=footer_gw_m_b_cs" class="nav_a">Müşteri Hizmetleri</a>
            </li>
        </ul>
      </div>
  </div>
</div>
<div class="nav-footer-line"></div>

  
      <div class="navFooterLine navFooterLogoLine">
        <a  href="/ref=footer_logo">
        <div class="nav-logo-base nav-sprite"></div>
        </a>
      </div>

  
<div class="navFooterLine navFooterLinkLine navFooterPadItemLine">
  <ul><li class="nav_first"><a href="https://www.amazon.com.au/ref=footer_au" class="nav_a">Avustralya</a></li><li><a href="https://www.amazon.com.br/ref=footer_br" class="nav_a">Brezilya</a></li><li><a href="https://www.amazon.ca/ref=footer_ca" class="nav_a">Kanada</a></li><li><a href="https://www.amazon.cn/ref=footer_cn" class="nav_a">Çin</a></li><li><a href="https://www.amazon.fr/ref=footer_fr" class="nav_a">Fransa</a></li><li><a href="https://www.amazon.de/ref=footer_de" class="nav_a">Almanya</a></li><li><a href="https://www.amazon.in/ref=footer_in" class="nav_a">Hindistan</a></li><li><a href="https://www.amazon.it/ref=footer_it" class="nav_a">İtalya</a></li><li><a href="https://www.amazon.co.jp/ref=footer_jp" class="nav_a">Japonya</a></li><li><a href="https://www.amazon.com.mx/ref=footer_mx" class="nav_a">Meksika</a></li><li><a href="https://www.amazon.nl/ref=footer_nl" class="nav_a">Hollanda</a></li><li><a href="https://www.amazon.es/ref=footer_es" class="nav_a">İspanya</a></li><li><a href="https://www.amazon.ae/ref=footer_ae" class="nav_a">Birleşik Arap Emirlikleri</a></li><li><a href="https://www.amazon.co.uk/ref=footer_uk" class="nav_a">Birleşik Krallık</a></li><li><a href="https://www.amazon.com/ref=footer_us" class="nav_a">ABD</a></li><li class="nav_last"><a href="https://www.amazon.sg/ref=footer_sg" class="nav_a">Singapur</a></li></ul>
  
</div>

  
  
  <div class="navFooterLine navFooterLinkLine navFooterDescLine"  >
    <table class="navFooterMoreOnAmazon" cellspacing="0">
      <tr>
<td class="navFooterDescItem"><a href=https://aws.amazon.com/tr/ class="nav_a">Amazon Web Services<br><span class="navFooterDescText">Ölçeklenebilir Bulut<br>Bilgi İşlem Hizmetleri</span></a></td><td class="navFooterDescSpacer" style="width: 4%"></td>
<td class="navFooterDescItem"><a href=https://www.eastdane.com/welcome class="nav_a">East Dane<br><span class="navFooterDescText">Tasarımcı Erkek Moda Ürünleri</span></a></td><td class="navFooterDescSpacer" style="width: 4%"></td>
<td class="navFooterDescItem"><a href=https://www.shopbop.com class="nav_a">Shopbop<br><span class="navFooterDescText">Tasarım Ürünler<br>Moda Markalar</span></a></td><td class="navFooterDescSpacer" style="width: 4%"></td>
<td class="navFooterDescItem"><a href=https://www.bookdepository.com/ class="nav_a">Book Depository<br><span class="navFooterDescText">Dünya Genelinde Ücretsiz<br>Kargo Kapsamında Kitaplar</span></a></td></tr>

    </table>
  </div>

  
<div class="navFooterLine navFooterLinkLine navFooterPadItemLine navFooterCopyright">
  <ul><li class="nav_first"><a href="/gp/help/customer/display.html?nodeId=201909000&ref_=footer_cou" class="nav_a">Kullanım ve Satış Koşulları</a></li><li ><a href="/gp/help/customer/display.html?nodeId=201909010&ref_=footer_privacy" class="nav_a">Gizlilik Bildirimi</a></li><li ><a href="/gp/help/customer/display.html?nodeId=201890250&ref_=footer_cookies" class="nav_a">Çerezler Hakkında</a></li><li class="nav_last"><a href="/gp/help/customer/display.html?nodeId=201909150&ref_=footer_intbasedads" class="nav_a">İlgi Alanına Dayalı Tanıtımlar</a></li></ul><span>© 1996-2022, Amazon.com, Inc. veya bağlı kuruluşları</span>
</div>

  
</div>
<div id="sis_pixel_r2" aria-hidden="true" style="height:1px; position: absolute; left: -1000000px; top: -1000000px;"></div>

  <!-- NAVYAAN FOOTER END -->

<!-- sp:end-feature:nav-footer -->
<!-- sp:feature:configured-sitewide-assets -->
<!-- sp:end-feature:configured-sitewide-assets -->
<!-- sp:feature:cookie-consent-js-body -->
<script>
  (window.AmazonUIPageJS ? AmazonUIPageJS : P).load.js('https://images-eu.ssl-images-amazon.com/images/I/11xs31hWPxL.js?AUIClients/PRIVCONAssets-body');
</script>
<!-- sp:end-feature:cookie-consent-js-body -->

</div></body></html>
<!--       _
       .__(.)< (MEOW)
        \___)   
 ~~~~~~~~~~~~~~~~~~-->
<!-- sp:eh:mgzEe5UbDUOmuA2bEmi2zdxe14mcblq/zkwaSGxtp4RiLnbLXzoBNs+jJ12VgeZSKPSOnSplnfDUK1wRe180uxTiEu/05dcwuTRxsXx6H9y7eNG2vKXDiEV3TEc= -->
